Hilfe! Auto zieht "angeblich" nicht mehr. Wie vorgehen?

Dieses Thema im Forum "Motor" wurde erstellt von Toyota4life, 14.12.2006.

  1. #1 Toyota4life, 14.12.2006
    Toyota4life

    Toyota4life Mitglied

    Dabei seit:
    26.06.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Hallo,

    ich hab ein ganz doofes Problem und zwar:

    Mir ist jetzt des öfteren von verschiedenen Leuten gesagt worden, das mein E11 (4E-FE, 86PS) im Vergleich zu anderen E11er, die ebenfalls den 1,4l Motor mit 86PS haben, nicht so gut beschleunigt/zieht und vor allem am Berg sehr oft zu kämpfen hat.

    Mir ist das subjektiv nie sonderlich aufgefallen, aber jetzt überleg ich, wie ich vorgehen sollte, um abzuklären, ob das Auto wirklich schlechter geht als es eigentlich sollte.

    Ideen sind:

    - Leistungsprüfstand (wo gibts sowas, was kostet das?)

    - Verdichtung/Kompression prüfen, alle Kabel, Schläuche etc. checken

    - Mal selber nen E11er fahren und vergleichen, ob die wirklich besser fahren


    Ich war letztlich mal in ner Werkstatt zu normalen Servicearbeiten, da war der Meister der Meinung das das Auto absolut ok und unauffällig ist.

    Ich kann auch problemlos 160,170 mit dem Auto fahren, nur am Berg muss ich öfters mal in den vierten oder gar in den dritten zurückschalten. Und "spritzig" ist er weiss Gott auch nicht.

    Vor 40.000 ist der Zahnriemen gemacht worden, ich hätte ja auf Steuerzeiten / Zündung getippt, aber im Etzold finde ich zum 1998er Motor keinen Hinweis, wie man die Zeiten prüft (nur bis 1997).

    Was wäre eurer Meinung nach das schlaueste, um eine qualitative Aussage zu bekommen, ob das Auto wirklich zuwenig Leistung hat?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Also da du ja geschrieben hast das er bei Servicearbeiten war nehme ich jetzt mal an das er die Wartungen immer bei Toyota bekommt ? Somit kann man sagen das Luftfilter und Zündkerzen ok sein sollten.
    Wie sieht dein Fahrprofil aus ? Fährst du mehr Stadt oder AB ? Schonst du den Motor immer ? Meine Erfahrung ist das es der Motor ab und an mal braucht getreten zu werden wenn er Warm ist. Ich habe beide vergleiche zum einen den E11 1.4 4E-FE Kombi von meinem Vater und den E12 1.6er 3ZZ-FE. Und ich kann sagen das der 4E-FE Eigentlich schon gut geht gut oben rum in den grossen Gängen fehlt die Power hat ja auch nur 1.4L Hubraum aber das er lahm ist würde ich nicht sagen.
     
  4. #3 Toyota4life, 14.12.2006
    Toyota4life

    Toyota4life Mitglied

    Dabei seit:
    26.06.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Hi,

    Luftfilter ist sauber, ich tausch den aber nochmal, Zündkerzen wurden auch gemacht, von der Wartung her finde ich ihn unverdächtig.

    Mir selber ist in der Zeit in der ich ihn habe nie etwas aufgefallen - d.h. egal ob er gerade in der Wartung gewesen ist oder ob ich ihn danach 10.000km gefahren habe - der lief immer gleich.

    Mein Fahrprofil ist fast ausschliesslich Autobahn, wobei die Auffahrt ca. 8km weg ist, d.h. ich fahre den zwischen 2000 und 3000 Touren bis er warm ist und dann auf der Autobahn bei ca. 4000 Touren und 135km/h.

    Getreten wird er ab und an schon, so alle 2-3 Monate einmal, dann aber meist länger (z.B. im Urlaub 2000km nach Schweden hoch oder mal 1000km nach Berlin und zurück) - da fahre ich den dann auch für längere Zeit komplett aus (man will ja irgendwann auch ankommen :D )

    Wie gesagt, MIR ist eigentlich nix aufgefallen, der Wagen braucht zwischen 6,5l (wenn ich super-anständig fahre) und 7,5-8l pro 100km (hängt vom Reifenluftdruck ab :] )
     
  5. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    also die werte die du aufführst, kann ich von meinem E11 her bestätigen. ich hab auch die 86PS variante, allerdings mit G6 getriebe.
    man darf halt nicht schaltfaul sein, besonders in der stadt und an steigungen.

    160/170 schafft der wagen auf der AB problemlos, danach wird er etwas zäh, und auf sommerreifen ist bei 180 auf der graden im prinzip schluss.

    ich verbrauche bei 90% stadtverkehr ungefähr 7.9 liter/100km, entspricht also auch deinem verbrauch.


    nsjs, insgesamt ist der wagen halt kein sportwagen, 1100kg leergewicht auf 86PS, was soll man da erwarten?


    ich würd mir keinen kopf machen, wenn du die gelegenheit hast, fahr mal nen anderen 1.4er, das ist mE die einzige möglichkeit um für dich selbst herauszufinden ob dein wagen schlecht läuft. was andere sagen.......naja, ich weiss ned.
    ist ja doch mehr nen subjektives empfinden......
     
  6. #5 meinedicke, 15.12.2006
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Was erwartest Du von 86 PS und über 1000 kg Gewicht? Ist doch völlig normal. Benziner brauchen nun mal höhere Drehzahlen um Leistung zu bringen. Ich muss bei meinen Autos bei Steigungen auch zurückschalten (110 PS Avensis, 60 PS Fiesta). Lass Dich nicht verrückt machen, ist meiner Meinung nach viel subjektives Gefühl dabei. Wer sich als Mitfahrer über Deine "langsame" Fahrweise beschwert, kann gerne mit dem Bus fahren.
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 echt_weg, 19.12.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    würd ich mir keine gedanken machen. der ist evtl. einfach schlechter eingefahren. die autos sind halt nicht sehr schnell mit dem kleinem motor
     
  9. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Fahr den paar mal auf der Autobahn vollgas aus, dann wirds bestimmt auch besser.
     
Thema:

Hilfe! Auto zieht "angeblich" nicht mehr. Wie vorgehen?

Die Seite wird geladen...

Hilfe! Auto zieht "angeblich" nicht mehr. Wie vorgehen? - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  4. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  5. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...