Hilfe: 3SGE undicht, woher sifft das Öl?

Dieses Thema im Forum "Motor" wurde erstellt von spezi77, 08.01.2013.

  1. #1 spezi77, 08.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Hallo werte Gemeinde,

    ich hätte da mal ein Problemchen mit dem Ölverlust.

    Momentan ist es nicht akut, aber es nervt eben, wenn der stellplatz immer wieder eingesaut wird.

    Vor einigen wochen habe ich die VDD erneuert und die zugänglichen stellen am motor gereinigt. Seit dem kürzlichen ölwechsel (vor 2000 km) musste ich eben mal 0,4 l nachfüllen. Ein bisschen davon hat sich bestimmt der 3sge genehmigt ;)

    Bei der gelegenheit bilder von den offensichtlichen ölfeuchten stellen gemacht (dort hatte ich zuvor schon gereinigt)..


    Nun die frage an die motorspezis: woran kann es liegen? dichtung am ölfilter oder die ZKD ?(

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 The.Madness, 09.01.2013
    The.Madness

    The.Madness Mitglied

    Dabei seit:
    22.11.2009
    Beiträge:
    826
    Zustimmungen:
    23
    Fahrzeug:
    Vier Ringe
    Ich kann es jetzt auf den Bildern ganz schlecht deuten. Auf dem einen Bild mit dem Ölfilter. Da sieht man das es über dem Ölfilter trocken ist und drunter wirds feucht. Ganz primitiv jetzt... ist der Ölfilter richtig hingezogen?
     
  4. #3 silencium, 09.01.2013
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    281
    Zustimmungen:
    22
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    Bei meinem 3SGE (Carina) mit 245'000 km ist der Block auch immer etwas voll Öl. So wie ich bei meinem gesehen habe ists die ZKD :(
    Und unter dem Wagen sind auch noch zwei Stellen undicht:
    1. Die Achswellendichtringe der Diff.-Ausgänge (Getriebeöl)
    2. Die Servopumpe (Servoöl)

    Das gibt einen schönen kleinen Ölcocktail aus 3 verschiedenen Ölen. 8)
     
  5. #4 spezi77, 10.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Nun der ölfilter ist gerade eingeschraubt und sitzt fest. Allerdings vermute ich, dass bei einem der vorherigen wechsel entweder das gewinde oder der dichtring durch schiefes eindrehen etwas abbekommen hat.

    Ich habe allerdings auch bemerkt, dass es auf der anderen seite (rechts vom ölfilter, wo die kühlleitungen verlaufen) auch ziemlich ölfeucht ist. Daher schließe ich den ölfilter als alleinigen verursacher aus.. Vermutlich sifft's auf der rechten seite vorn aus der zkd. Kann das sein in anbetracht der bilder?


    P.S.:
    Die servopumpe habe ich auch im verdacht beim ölcocktail mitzuwirken.. aber das ist wohl noch nicht so schlimm, da musste ich nun nach 2 jahren erstmals 0,2l nachfüllen.
     
  6. #5 matty1512, 10.01.2013
    matty1512

    matty1512 Junior Mitglied

    Dabei seit:
    15.03.2011
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Lexus CT200h und Celica ST205
    Hey Matze!

    Wenn deine ZKD undicht sein sollte, dann ist meist auch ein gewisser Verbrauch an Kühlwasser feststellbar. Kannst du darüber ne Aussage machen?
    Sonst würde ich dir vorschlagen, um die Ursache weiter einzugrenzen, Motorraum mal richtig sauber machen und das dann nochmal beobachten.
    Rein von den Bildern her ist es schwer, da ne Aussage zu machen. Evtl. Bilder von unten wären super, nach ner ergiebigen Motorwäsche und en paar km Fahrt ;)

    Grüße Matze
     
  7. #6 spezi77, 10.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Servus Matze!

    Also bisher habe ich weder temperaturprobleme gehabt noch einen kühlwasserverbrauch bemerkt. Ich werde aber mal die tage nachgucken..

    Alles klar, das ist ein prima ratschlag, Werd ich mal tun, wenn's wieder wärmer wird..

    Danke und Grüße :D
    Matze
     
  8. #7 greg777, 11.01.2013
    Zuletzt bearbeitet: 11.01.2013
    greg777

    greg777 Senior Mitglied

    Dabei seit:
    30.03.2005
    Beiträge:
    1.593
    Zustimmungen:
    0
    Fahrzeug:
    T182
    Um Dich mal zu beruhigen:

    http://www.abload.de/image.php?img=imag0182v1upv.jpg

    so wie Du hier hast, hatte ich auch. Hier im Forum kursierten Posts, dass es auf jeden Fall die ZKD ist. Ich habe in der Werkstatt nachgefragt, die haben mir ebenfalls angeraten den Motor durchzuwischen. Es ist jetzt 3 Jahre und ~10tkm her. Alles ist noch top. Vermutlich schwitzt der Motor gerne an der Stelle, besonderes, wenn es draussen heiß ist. Man fängt meistens an zu gucken, wenn Ölwechsel gemacht wird:D.
     
  9. #8 silencium, 11.01.2013
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    281
    Zustimmungen:
    22
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    Meine ZKD leckt auch vorne rechts, bei den zwei Kühlwasserleitungen die da nach oben gehen. Scheint eine kleinere Schwachstelle zu sein. Solange jedoch sich das aber in Grenzen hält, und vor allem KEIN Kühlwasser ins Öl kommt !!! ists nicht sooo schlimm glaube ich.
     
  10. #9 silencium, 11.01.2013
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    281
    Zustimmungen:
    22
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    Es könnte von hier kommen. Bohrung oben links am Block:
    http://i563.photobucket.com/albums/ss73/j05ma5/3SGE FOR SALE/03062009012.jpg
    Das könnte doch ne Ölversorgung für den Kopf sein!? kann das jemand der den Block genau kennt bestätigen? Da wo die helle Stelle aufhört (da war das Loch in der ZKD) sind dann nur noch etwa 5mm Dichtfläche nach aussen. Könnte schon sein, dass das etwas undicht wird nach 20 Jahren und +200'000 km.

    Und nun die Gegenseite am Kopf:
    http://i563.photobucket.com/albums/ss73/j05ma5/3SGE FOR SALE/03062009015.jpg
    Diesmal ist die Bohrung natürlich unten links, da der Kopf ja gedreht ist. ;)
     
  11. #10 spezi77, 11.01.2013
    Zuletzt bearbeitet: 11.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    @greg777
    Danke für deinen gutgemeinten zuspruch, bitte glaub mir, ich übertreib nicht. Mein motor tut nicht "nur" ein bissl schwitzen, guck mal hier:

    [​IMG]



    [​IMG]
     
  12. #11 silencium, 11.01.2013
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    281
    Zustimmungen:
    22
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    O-mann, das ist nicht gut. Und zwar nicht in erster Linie wegen der Umwelt, sondern weil dir das Öl dann irgendwo im Motor fehlt, und das kann dann rasch kapital werden.
    Andersrum sollte es jetzt dann einfacher zu lokalisieren sein, wenns so viele ist das irgendwo rauskommt. Also der Öfilter sitzt auch wirklich gut sagst du?
     
  13. #12 Angel Tears, 11.01.2013
    Zuletzt bearbeitet: 11.01.2013
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Kannst du den Simmerring und die Ventildeckeldichtung ausschliessen?

    Wo ist das Öl genau? Schau doch mal bitte auf die Rückseite, richtung Spritzwand.

    Ist dort auch Öl?
     
  14. #13 spezi77, 11.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    @silencium
    Der motor hat jetzt übrigens 163'000 km. Danke für deinen beitrag.

    Ich vermute halt auch stark, dass die gummis nach 20 jahren ausgehärtet sind und daher an manchen stellen nicht mehr ordentlich abdichten. ?(
     
  15. #14 spezi77, 11.01.2013
    Zuletzt bearbeitet: 11.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Nun, im moment hält es sich in grenzen mit dem ölverlust. Wie eingangs erwähnt waren es nun seit den letzten 2'000km nur ~0.4l. Natürlich prüfe ich immer alle 1'000 km den ölstand. ;)

    Der ölfilter sitzt schön fest, sonst hätte ich unterwegs ziemlich schnell, ziemlich viel öl verloren. Evtl. sifft es aber genau dort irgendwo raus, weil dort ja auch ein dichtring verbaut ist, wenn ich mich nicht alles täuscht.
     
  16. #15 spezi77, 11.01.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    VDD habe ich erst vor kurzem erneuern lassen, die kann es definitv nicht mehr sein.

    Also von unten hatte ich schon des öfteren geschaut, aber da lässt es sich überhaupt nur schwer lokalisieren. Fast überall am motorblock hängt noch eine ölschicht dran. Gleich nachdem die VDD erneuert wurde, habe ich eine rudimentäre motor- und unterbodenwäsche gemacht sowie den stellplatz gereinigt. 8)

    Aber es sifft weiter.. vllt liegt es ja auch an einem der simmerringe. Wir werden sehen.. Wenn's wärmer wird wird der motor erst einmal blitzeblank geputzt, und dann wird gleich nach wenigen gefahrenen km geschaut, wo es rausdrückt.
     
  17. #16 silencium, 11.01.2013
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    281
    Zustimmungen:
    22
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    Hört sich gut an, so wirst es ziemlich sicher raus bekommen. Bitte poste doch dann wieder hier rein wenn dus dann weisst. nimmt mich halt schon auch wunder ;)
     
  18. #17 spezi77, 17.02.2013
    Zuletzt bearbeitet: 17.02.2013
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Hallo,
    ich melde mich leider mit einem erhöhten ölverlust zurück (mittlerweile sind es 0.8l auf die vergangenen 800km. Früher hat sich der verlust zwischen 0.2 und 0.5l auf 1000km bewegt. Nun ist auch der motorblock sehr ölfeucht geworden. Da sifft es irgendwo gewaltig raus und auch während der fahrt tropft es dann auf den heissen auspuff krümmer/hosenrohr, so dass ich einen penetranten ölgeruch durch das gebläse abbekomme.

    Der kühlwasserstand ist im übrigen ok, also kein kühlwasserverbrauch feststellbar. Habe mal den verschlussdeckel abgemacht und bemerkt, dass das kühlwasser eine hellbraune färbung hat und auch solche rückstände enthält (siehe fotos unten).

    Hat jemand von euch einen guten ratschlag oder eine idee an was es liegen kann? Nichtsdestotrotz werde ich baldmöglichst meine werkstatt aufsuchen, um eine diagnose anstellen zu lassen.

    Hier mal weitere bilder und ein kurzes video:

    [​IMG]

    [​IMG]

    [​IMG]

    video:
     
  19. #18 silencium, 17.02.2013
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    281
    Zustimmungen:
    22
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    Ich tippe immer noch auf die ZKD. An der Stelle wo es zwischen Block und Kopf raus zudrücken scheint, sind ja die Kühlwasserkanäle auch nicht sehr weit davon entfernt. Die Braune Kühlflüssigkeit deutet leider schon auch auf Öl im Kühlmittel :(
    Hattest denn mal ein Temperaturproblem in der Vergangenheit? Mal mit zu wenig Kühlflüssigkeit unterwegs oder so? Weil das mögen die ZKD-en nicht.
    Wie gesagt, bei meinem 3S-GE mit 246'000 km siffts auch zwischen Block und Kopf etwas raus, und das Kühlmittel war auch etwas braun, aber der Ölverlust hält sich zum Glück noch in Grenzen.
    Ich denke, dass ein paar Leute die den 3S-GE gut kennen, besser sagen können, ob die ZKD bei der Laufleistung eine Problemstelle sein kann. Aber ich habe das Gefühl, dass hier im Forum nicht so viele 3S-GE Cracks verkehren. Müsstest vielleicht mal in nem MR2 oder Celica Forum versuchen.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 matty1512, 17.02.2013
    matty1512

    matty1512 Junior Mitglied

    Dabei seit:
    15.03.2011
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Lexus CT200h und Celica ST205
    Hi Matze!

    Ohne dir jetzt Angst machen zu wollen, aber die braune Färbung von deinem Kühlwasser und die Rückstände am bzw. im Kühlerdeckel deuten demnach schon stark auf eine undichte ZKD hin. Kannst du bei laufendem Motor Bläschenbildung in deinem Ausgleichbehälter feststellen?
    Will jetzt nicht behaupten, dass die ZKD beim 3S-GE eine Schwachstelle ist, aber mir sind doch mittlerweile zu viele Fälle bekannt, bei denen es so war, inklusive mir selbst.
    Wie sieht denn der Motor auf der anderen Seite, also unter deinem Ansaugkrümmer aus?
    Wie sieht dein Motoröl aus, wenn du deinen Ölmessstab ziehst? Bräunliche Suppe wäre ein weiterer Hinweis auf ne defekte ZKD.
    Lass das baldmöglichst mal in ner Werkstatt anschauen.
    Wenn du Hilfe brauchst, Anruf genügt ;)
     
  22. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.419
    Zustimmungen:
    0
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    Den Kopf verzieht es an dieser Stelle weil er dort am wärmsten ist.
    Gleiches Spiel hatte ich bei meiner T18 auch. Dort hat es den Kopf um fast 0,3 mm verzogen. Das geht dann so weit, dass er irgendwann auch wasserundicht wird und man eben solch eine Brühe als Kühlwasser hat. Die ZKD muss leider neu...
     
Thema:

Hilfe: 3SGE undicht, woher sifft das Öl?

Die Seite wird geladen...

Hilfe: 3SGE undicht, woher sifft das Öl? - Ähnliche Themen

  1. 3sge gen2 vs gen3 Block unterscheiden

    3sge gen2 vs gen3 Block unterscheiden: Hallo, ich hab 3sge saugerblock, und würd gerne prüfen obs ein gen2 ist. Gibts da eindeutige Merkmale? Lg
  2. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  3. Corlla AE92 Liftback: Hintere Scheibe undicht

    Corlla AE92 Liftback: Hintere Scheibe undicht: Hallo, Betreffend mein Corolla AE92 Liftback BJ 1991: Habe bemerkt das Wasser im Kofferraum eintretet: Habe die Plastikverkleidung des...
  4. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  5. Welches Öl für Avensis t-25 d-cat

    Welches Öl für Avensis t-25 d-cat: Kann ich in den d-cat statt 5w-30 auch 5w-40 einfüllen?