Heulen Beim Anlassen

Dieses Thema im Forum "Motor" wurde erstellt von Mulle87, 13.10.2010.

  1. #1 Mulle87, 13.10.2010
    Mulle87

    Mulle87 Grünschnabel

    Dabei seit:
    13.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Huhu bin neu hier im Forum also kurz was über mich :D...

    Heiße Mario, wohne bei Lübeck, bin 23 Jahre alt (kurz vor der Rente :O) und arbeite als Schlosser ;).

    So nun zu meinem Anliegen:

    Bin seit Samstag stolzer Besitzer eines E12 TS Bj. 2002. Beim Anlassen im kalten Zusatand gibt er ein lautes Heulen, das aus dem Motorraum kommt, von sich. Es dauert eine gefühlte halbe Minute und ist dann wieder weg. Wenn er Warm gestartet wird ist das Geräusch nicht da. Toyota meinte ich soll mal ein bisschen Silikonöl auf den Keilriemen machen aber bin der Meinung es kommt eher von der Fahrerseite aus, richtung Scheinwerfer. Vom Ton her würd ich sagen es hört sich an wie der TS Kompressor unter Volllast :P. Im Benutzerhandbuch stand noch dass ein Geräusch aus dem Motorraum beim anlassen wohl normal sei weil da eine art eigendiagnose der elektrik durchgeführt wird. Kann nur nicht glauben dass es das sein soll XD...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.072
    Zustimmungen:
    109
    warum haste denn nicht erst mal das gemacht, was dir von toyota empfohlen wurde? kostet kaum was und ist in einer minute erledigt.

    wenns dann immer noch nicht weg ist, kann man sich da weiter nen kopp drum machen ...
     
  4. #3 SevenFlames77, 14.10.2010
    SevenFlames77

    SevenFlames77 Grünschnabel

    Dabei seit:
    14.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Heulen beim Start

    Hi Mulle,

    das wird das Sekundärluftsystem sein, das den Katalysator schneller auf Temperatur bringen soll. Ich würde Dir ja sagen: klemm das Relais ab und schau, ob das Geräusch verschwindet, aber dann hast Du nachher einen Fehlercode.
    Schau einfach in den Motorraum. Vorne links (in Fahrtrichtung gesehen) ist die Einheit ganz unten, eigentlich sogar nur wirklich zugänglich, wenn Du die Radhausverkleidung entfernst. Kommt das Geräusch aus dem Bereich, würde ich vermuten, dass Du kein Problem hast.

    Die Geräusche, die in Deiner Bedienungsanleitung beschrieben sind, stellen den Selbsttest des VSC Schaltventilblocks dar. Nach dem Losfahren (nur beim ersten Mal) werden die Ventile durchgeschaltet, um Ihre Funktion zu prüfen. Das klingt wie ein kurzes Brummen.


    Mit bestem Gruß
    Seven
     
  5. #4 Mulle87, 14.10.2010
    Mulle87

    Mulle87 Grünschnabel

    Dabei seit:
    13.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    So das mit dem Keilriemen hab ich probiert, das Geräusch ist aber immer noch da.

    Ist genauso wie Seven es beschrieben hat also wirds das wohl sein. Dann ist die nächste ruhige Nacht ja gerettet :D.

    Werde trotzdem mal zu Toyota fahren und fragen ob man das zumindest reduzieren kann weil es echt nervtötend ist grade beim vorbeifahren.

    Dann mal danke für die schnelle hilfe :)...
     
  6. #5 SevenFlames77, 18.10.2010
    SevenFlames77

    SevenFlames77 Grünschnabel

    Dabei seit:
    14.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hi Mulle,

    besser ist das. Geräusche über das Internet zu klären ist immer sehr schwierig. Ein Blick vom Fachmann kann da nicht schaden.

    Wenn es aber das Sekundärluftsystem ist, dann wirst Du nicht viel machen können. Es dauert ja auch nie lange, dann ist der Spuk wieder vorbei. Abschalten kannst Du es nicht, weil die Motorsteuerung die Änderung des Gemisches im Auspufftrakt über die Sauerstoffsonde misst. Wenn die Pumpe nicht läuft, ist das Gemisch zu fett und Du kriegst einen Fehlecode.


    Bis denne
    Seven
     
  7. #6 Mulle87, 21.10.2010
    Mulle87

    Mulle87 Grünschnabel

    Dabei seit:
    13.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hab das Teil gestern Abend mal abgebaut und aufgeschraubt.

    Als erstes kam mir ein riesiger staubhaufen aus abbrieb und aluoxid entgegen. Das hintere Lager schien noch ok zu sein aber das vordere kann ich wie ein Schaltknauf bewegen und es "knarrt" halt unter Belastung.

    Hab die Pumpe noch über eine 12V Batterie laufen lassen und hörte sich halt nicht gut an :/. Also erstmal abgeklemmt weils echt ne Zumutung ist.

    Mit dem Fehlercode muss ich mal schauen dass der gelöscht wird wenn die neue drin ist. Morgen klingelt Toyota durch was das Teil kostet...hoffe nicht dass es wirklich bei 700€ sind so wie ich hier im Forum schon gelesen hab -.-.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heulen Beim Anlassen

Die Seite wird geladen...

Heulen Beim Anlassen - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  3. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  4. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....