Heizung Carina E T19U ausgefallen

Dieses Thema im Forum "Sonstiges" wurde erstellt von mdsky, 22.10.2004.

  1. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Hoi.

    Hab meine Rina vorgestern abend nach dem Einkaufen in der Garage geparkt. Heute abend bin ich dann wieder gefahren. Als sie kalt war und ich schaltete, gab es wie so eine Art "Leistungsabfall". Um das mal näher zu erläutern:

    1. Gang, anfahren (alles normal), Kupplung treten und ab hier ist es, als würde die Motorbremse bremsen, ein leichter Ruck und eine bremsende Wirkung ist zu spüren. Das war dann in allen Gängen. Nach etwa 3 km war das dann weg.

    Nach 4 - 5 Kilometern ist mir dann aufgefallen, dass die Rina garnicht warm wird. Hab an der Heizung alles rumgestellt, mal verschiedene Dinger, mal Innenraum mal Außen - nichts half. Es kam zeitweise mal "lauwarme" Luft heraus (vielleicht hab ich die auch nur so gespürt, weil meine Hände arschkalt waren) - aber warm wurde da nix.

    Wäre super wenn mir jemand helfen könnte!
    danke! Marc

    Edit: nur der Innenraum wurde nicht warm. Der Motor schon (also auch die Anzeige war auf fast halb bzw. zwischen kalt und warm)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Kommt schon ... ich hol mir wegen euch 'ne Lungenentzündung :D
     
  4. #3 Rinaracer, 22.10.2004
    Rinaracer

    Rinaracer Junior Mitglied

    Dabei seit:
    12.05.2004
    Beiträge:
    81
    Zustimmungen:
    0
    Funktioniert denn die lüftung???Also kommt luft in den innenraum?????
     
  5. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Jo, sag ich doch. Lüfter und alles geht, nur warm wird nix.
     
  6. #5 ChappiDog, 22.10.2004
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    611
    Zustimmungen:
    0
    Könnte sein, dass sich da einer der Seilzüge für die Heizungsbetätigung ausgehängt hat. Kann dir aber leider nicht sagen, wie man bei der Carina E da nachschaun kann.
     
  7. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Nein, dass kann ich so gut wie ausschließen. Wenn ich den Drehregler ganz ins kalte schiebe, kommt auch viel kältere Luft. Wenn ich ihn wieder auf warm schiebe, kommt lauwarme Luft. Außerdem würde man da diesen minimalen Widerstand nicht spüren, welcher aber da ist. Ich dachte ja an Sicherungen. Hab jetzt einige rausgezogen aber war nix kaputt. In der Betriebsanleitung steht auch nix drinne bez. kaputter Heizung.
     
  8. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    wenn der ein mechanisches Ventil hat ist dieses vielleicht hinueber ?
     
  9. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Wenn irgendwas kaputt ist, muss ich vielleicht noch was dazu sagen. Ich bin einige Zeit herumgefahren (glaube war Dienstag oder Mittwoch, gegen 02:00 Uhr) und hab dann gegen 02:45 auf der Straße einen Freund getroffen mit seinem 1.6er Golf. Bin da vorne weg geheizt, und hab alle Gänge richtig gedreht, sprich knapp über 5000 - 5500 u/min über eine Strecke von 6 Kilometern. Die Rina hat ziemlich gestunken aber am nächsten Tag war wieder alles normal (als ich mit meiner Mom einkaufen fuhr). Glaube also nicht, dass es daran lag, oder? Das ich den mal richtig heize dürfte ja auch kein Problem sein - hab ja nichtmal an den roten Bereich herangedreht.
     
  10. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    So, eben Forscher gespielt. Zuerst unters Auto geschaut - Sacknass. Flüssigkeit angefasst, geruchlos aber schmierig. Motor aufgemacht und unten Links, unterm Zahnriemen - in der Nähe der Ölwanne, war ein Rinnsahl und es tropfte beständig. Gleich zur Werkstatt gefahren und mein Onkel (KFZ Mech) meinte, dass das die Wasserpumpe sein. Gleich angerufen und am Montag bekomm ich eine neue eingebaut. Hat auch nochmal Flüssigkeit nachgeschüttet, damit ich noch die 20 km zur Schule und 20 km heim komm, werd aber wohl meiner Mom ihr Auto nehmen.
    Danke an alle, die mir helfen wollten!

    Marc
     
  11. #10 Toyo Tom, 22.10.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Jap...

    lass mich raten er sägt im Leerlauf von 800 bis 1000U/min ?!
    Das kommt weil das Steuergerät nicht weiß ob der Motor kalt oder warm ist.Grund dafür ist das einer der Fühler Trocken ist(wird nicht von Kühlmittel umspühlt)und ein anderer aber min 60grad anzeigt.Das fehlende Kühlmittel kommt somit auch nicht im Wärmetauscher der Heizung an und diese bleibt kalt....

    Gruß Tom
     
  12. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Hehe, ganz genau! Leerlauf ist bei 1200 u/min geblieben (wenn er kalt ist hab ich immer Leerlauf von 1000-1500 u/min - manchmal sogar 2000 u/min. Nach 5 Kilometern war er immernoch bei knapp 1100 u/min. Hat mich schon sehr gewundert. Was ich mir noch nicht erklären kann, ist dieser komische Leistungsabfall. Immer wenn ich die Kupplung trete gibts so einen kleinen Ruck und er bremst ab... komisch.
     
  13. #12 Toyo Tom, 22.10.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    ! lass den O-Ring eingans Wasserpumpe(kommt von dem Messingrohr hinter dem Block)mittauschen.Da wird es als nächstes undicht.

    Gruß Tom
     
  14. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Der wird bei der WaPu dabei sein, denke ich mal. Ist das ein spezieller O-Ring oder sind des universal Teile, die jede KFZ-Werkstatt liegen hat? (falls er doch net beliegt)

    Marc
     
  15. #14 corolla gti, 27.10.2004
    corolla gti

    corolla gti Mitglied

    Dabei seit:
    25.03.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    T 27 2,2 D4D Edition Combi,Carina T 19 2,0 Liftback,Corolla AE92 GTi
    Was ist denn nun mit deiner Heizung geht die nun wieder ?(
     
  16. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Jupp. War die Wasserpumpe. Ist fest gegangen. Wurde dann einfach mit durch normales Toyota Ersatzteil ersetzt und alles funktioniert seitdem wieder prima. Danke für die Hilfe :)
     
  17. #16 corolla gti, 02.11.2004
    corolla gti

    corolla gti Mitglied

    Dabei seit:
    25.03.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    T 27 2,2 D4D Edition Combi,Carina T 19 2,0 Liftback,Corolla AE92 GTi
    und dann ist deine Motortemp immer noch im Normalen Bereich gewesen ?( ?(
    Kann ich mir nicht so recht vorstellen :rolleyes:
     
  18. And1

    And1 Mitglied

    Dabei seit:
    01.11.2004
    Beiträge:
    225
    Zustimmungen:
    2
    Heizung kalt weil...

    Die Heizung wird über das Kühlwasser versorgt und wenn nicht genügend Kühlwasser auf ist, bleibt die Heizung kalt.Überprüfen ehe Motorschaden auftritt
     
  19. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Der Kühler hatte ja soweit ich weiss noch Flüssigkeit. Hab leider nix genaues über den Kühlmittelkreislauf bei der T19 gefunden. Ich kann nur sagen, dass ich etwa 25 km (5 km bis ich merkte das die Heizung nicht warm wurde und 20 km um zu testen, warum + von dort wieder nach Hause) gefahren bin und die Temp.-Anzeige so wie immer (etwas unter Mitte) stand. Also keine Veränderungen. Mehr kann ich dazu leider nicht sagen.

    Marc
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. wiggle

    wiggle Junior Mitglied

    Dabei seit:
    02.12.2002
    Beiträge:
    94
    Zustimmungen:
    0
    Heizung läuft nicht

    Hallo Leute, :]

    ich kann nur bestätigen, dass die T19 sich bei Kühlwasserverlust sehr seltsam verhält, was die Temperaturanzeige betrifft, sie bleibt immer im Normalbereich. Ich habe seit 14 Tagen fast das gleiche Problem,Heizung läuft nicht und irgend wo bleibt mein Kühlwasser. Nur das bei mir leider der Wasserverlust nur am Ausgleichsbehälter feststellbar ist. Nach 30 - 40 Km Fahrt muß ich ihn wieder auffüllen. Da Sichtkontrolle der Schläuche, Verbindungen und des Kühlers nichts ergeben, werde ich in den nächsten Tagen die ZKD prüfen lassen.

    An mdsky: ich kann deine Freude über die Lösung des Problems nur zu gut nachempfinden, bei dem Wetter kommt Autofahren ohne Heizung gar nicht gut.
     
  22. #20 Carina-Sebastian, 07.11.2004
    Carina-Sebastian

    Carina-Sebastian Mitglied

    Dabei seit:
    22.03.2004
    Beiträge:
    338
    Zustimmungen:
    0
    Leude Leude, liegt ein Fluch über uns? Seit heute geht meine Heizung auch nicht mehr richtig. Leider nur lauwarme Luft. Tempfühler unter der Mitte. Leerlauf über 2000 wenn kalt, geht dann bis 1000-1500 runter. Dieses Bremsen bei Kupplung treten, habe ich aber nicht. Werde morgen mal schauen, ob irgendwo Wasser austritt. Könnt ihr mir sagen, wo genau ich da nachschauen muss im Motorraum? Wo ist die Wasserpumpe und wo dieser Ausgleichsbehälte. Mann, mann bei meiner T 17 war nie was kaputt.

    Achso, kann ich mit dem Auto jetzt noch unbeschadet rumfahren?

    Ähm, ich habe gerade hier : http://www.toyotas.de/cgi/wbb2/thread.php?threadid=31601&sid=&hilight=Heizung+Carina
    gelesen, dass es nicht normal ist, wenn aus dem Auspuff zuviel weißer "Dampf" rauskommt. Das ist bei mir jedenfalls der Fall. Beim Ampelanfahren "qualmt" meiner mehr als andere Fahrzeuge. Kein dichter Rauch (eher Wasserdampf), aber man sieht es deutlich im Rückspiegel. Kann da noch etwas anderes defekt sein?




    Gruß
     
Thema:

Heizung Carina E T19U ausgefallen

Die Seite wird geladen...

Heizung Carina E T19U ausgefallen - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  3. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  4. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  5. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...