Heizung bleibt kalt :-(

Dieses Thema im Forum "Motor" wurde erstellt von Gast, 01.09.2001.

  1. Gast

    Gast Guest

    Bei meiner MK3 rührt sich nix mehr wenn ich den Heizungsregler auf warm stelle.Es pustet trotzdem weiter kalt.Hab schon mal im Motorraum an der Spritzwand nach den Schläuchen geguckt,aber alles ok.Was kann es sein??
    MFG Ronny

    ------------------
    [​IMG]
    http://www.toyota-supra.de.vu
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Goorooj, 01.09.2001
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    vielleicht die mechanik im eimer, irgendwas am regelsystem einfach abgebrochen.


    ------------------
    MKIII - more bounce to the ounce...
     
  4. Gast

    Gast Guest

    Hmm,das Problem kam aber schleichend,d.h. er heizte von Zeit zu Zeit immer weniger,ab und an kommt er ja auch nochmal zu Potte,aber in letzter Zeit immer weniger [​IMG]
    MFG Ronny

    ------------------
    [​IMG]
    http://www.toyota-supra.de.vu
     
  5. #4 Roger MK3, 01.09.2001
    Roger MK3

    Roger MK3 Guest

    @Ronny

    Kontrollier mal das Kühlwasser, wenn zuwenig im Ausgleichsbehälter drin ist, kommt kein Wasser mehr zum Wärmetauscher, da höchster Punkt.
    Wenn das Kühlwasser schon älter ist, hilft oft ein Reinigen und Neubefüllen des Kühlkreislaufs um die Wärmeleitfähigkeit wiederherzustellen.
    Ich spreche aus der Praxis, denn gerade eben habe ich bei meinem Fiat Panda, der kaum mehr geheizt hat, den Kühlkreislauf in Ordnung gebracht:
    Das 3 Jahre alte Kühlwasser wurde abgelassen, dann Wynn´s Kühlerreiniger und normales Leitungswasser eingefüllt. Nachdem der Motor ca. eine halbe Stunde mit dem Kühlerreiniger gelaufen war, wurde die Brühe abgelassen. Was da rauskam, ist nicht zu beschreiben.
    Anschließend habe ich den Kühlkreislauf wieder mit Frostschutzmischung befüllt und sauber entlüftet.
    Der Panda heizt jetzt wieder und der Motor wird korrekt gekühlt.

    Grüße
    Roger MK3
     
  6. Gast

    Gast Guest

    Ähm ja ,da könntest du Recht haben,bei mir im Ausgleichsbehälter ist wirklich ziehmlich wenig Wasser drin.Werd mal nachfüllen und sehen was sich tut:-)
    Danke schonmal....Gruß Ronny

    ------------------
    [​IMG]
    http://www.toyota-supra.de.vu
     
  7. #6 Knight Rider, 01.09.2001
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    Hi Ronny,

    ich glaub, ich kann Dir helfen.

    Zunächst, schreib eine Nachricht in mein Postfach.

    Dein Problem dürfte die Unterdruckdose sein.
    Der Heizungsregler funktioniert nicht mechanisch, sondern elektronisch und steuert eine Unterdruckdose. Diese Unterdruckdose Öffnet mehr oder weniger eine Klappe, Welche den Warmwasserzufluß für deine Heizung regelt.
    Diese Unterdruckdose befindet sich, wenn Du vor der offenen Motorhaube stehst, auf der linken oberen Seite an der Motorwand zum Fahrgastraum. Wenn Du die Heizung von kalt auf warm stellst, bei eingeschalteter Zündung , oder wenn der Motor läuft, müßtest Du normalerweise ein Summen hören. Das ist das Geräusch, welches die Unterdruckdose verursacht.
    Da es bei Dir nicht funktioniert, solltest Du bei Heizungsstellung auf warm mal an der Unterdruckdose den Stift hereusziiehen. Geht nicht leicht. Dann sollte nach ein paar Sekunden warme Luft strömen.
    Muß jetzt weiter arbeite gehen. Hören uns nächste Woche

    Übrigens, den Hinweis habe ich durch Webasto erfahren, nachdem meine Toyo-Werkstatt über zwei Jahren an den Fehler (wenn die Standheizung eingeschaltet ist, kommt meistens kalte Luft raus) gesucht hat.

    MfG [​IMG]
    Peter
     
  8. #7 Roger MK3, 01.09.2001
    Roger MK3

    Roger MK3 Guest

    @fp.... @Ronny

    Daß die Unterdruckdose funktioniert hatte ich angenommen. Ist natürlich die erste Fehlerquelle, die man überprüfen sollte.

    Grüße
    Roger MK3
     
  9. #8 willybauss, 02.09.2001
    willybauss

    willybauss Mitglied

    Dabei seit:
    06.05.2001
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Supra A7, Corolla E11
    Bei mir war das Problem ganz ähnlich: bei kaltem Motor null Heizwirkung. Erst wenn der Motor warm war und ich mich traute, den Motor mal ordentlich hochzufrehen, kam schlagartig warme Luft aus der Heizung - untermalt von heftigem blubbern aus dem Armaturenbrett. Diagnose: ZKD-Schaden, dadurch Gase im Wasserkreislauf, dadurch keine Umwälzung des Wassers in der Heizung.

    Das muss bei Dir ja nicht genauso sein, aber wenn Du eine Mk3 hast und der Ausgleichsbehälter leer ist ...

    Gruß
    Willy B.
     
  10. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Hi,
    ich würde auch ganz spontan auf Thermosthat tippen...Probier mal den unteren Schlauch bei Betriebstemperatur...Der sollte genauso heiß sein, wie der obere. Wenn nicht- Thermo wechseln- fertig..

    TOY
     
  11. #10 BlueSnake, 02.09.2001
    BlueSnake

    BlueSnake Lebende Foren Legende

    Dabei seit:
    26.08.2001
    Beiträge:
    2.020
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182
    Hi Ronny!

    Vielleicht ist es ja auch ganz simpel - der Thermostat! Kannst du denn definitiv ausschließen, daß es der Thermostat ist?Obwohl....eigentlich hätte die Toyo-Werkstatt das ja eh festgestellt.
    Hatte vor kurzem auch das Problem mit der kalten Luft, obwohl ich den Regler auf warm gestellt hatte.
    Nach dem Austausch war alles wieder ok.

    Grüßle Manu
     
  12. Gast

    Gast Guest

    @RogerMK3 das mit dem Wasserauffüllen war schon mal ne Nullnummer.Hat nix gebracht.Werd als nächstes Mal die Unterdruckdose überprüfen.
    MFG Ronny

    ------------------
    [​IMG]
    http://www.toyota-supra.de.vu
     
  13. #12 Andreas-M, 02.09.2001
    Andreas-M

    Andreas-M Guest

    Bei mir wars auch die Unterdruckdose! Einfach bei warmen Motor Heizung auf volle Pulle, und den Hebel/Stift der unter aus der Druckdose rauskommt, voll hineindrücken. Dann ist das Ventil geöffnet, und das heiße Wasser kann rein. Ist bei mir mal mitten im Winterurlaub kaputt gegangen. Hab dann einfach einen Kabelbinder um die Druckdose geschnürt, so das der Hebel ständig ganz drin war. So gabs immer schöne Wärme... Ist übrigens ein bekanntes Kaputt-Geh-Teil bei der Supra. Hätten die bei Toyota eigentlich wissen müssen. Aber das entspricht wieder ganz meiner Meinung von Toyota-Werkstätten: Null Ahnung!

    ------------------
    [​IMG]
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Knight Rider, 03.09.2001
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    Sagte ich doch!
    Die Unterdruckdose.
    Hab' ich einem Freund gezeigt, der sich auch ne MKIII gekauft hat, weil ihm meine so gut gefiehl, und der Probleme mit der Warmluft im Innenraum hatte. Der war total verblüfft (ich übrigens auch, da ich spontan zur Unterdruchdose gegriffen habe).

    Wie viele und welche solcher Kaputt-geh-Teile Teile gibt es denn noch bei der MKIII?

    MfG [​IMG]
    Peter
     
  16. #14 needforsupra, 03.09.2001
    needforsupra

    needforsupra Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    413
    Zustimmungen:
    0
    Hallo,

    die Unterdruckdose geht eigentlich nicht so schnell kaputt, aber da ist noch ein Magnetventil unter der Dose, das den Unterdruck wegschaltet solange der Motor nicht warm ist. Dieses Ventil geht kaputt und kostet mal eben 250 Mark.

    Um zu testen ob dieses ventil noch geht bei warmen und laufendem Motor einfach den Stecker zum Magnetventil abziehen und aufstecken, dabei muß es laut und deutlich klicken.

    Um das Ventil zu umgehen, den Schlauch vom Magnetventil abziehen, (sollte laut und deutlich zischen) und direkt auf das Heizungsventil stecken.

    Was geht noch kaputt... der Unterdruckschalter zur ECO Anzeige, denn der hängt an den gleichen Unterdruckschläuchen und das Problem ist daß die Luft tierisch Ölverseucht ist, das scheinen die Teile gar nicht zu mögen.

    HKS legt beim EVC immer einen Luftfilter für die Unterdruckleitungen dabei, weil die das Problem nämlich auch hatten und so ein EVC Ventil ist nicht gerade billig.

    Ciao, Freddy

    ------------------
    [​IMG]
     
Thema: Heizung bleibt kalt :-(
Besucher kamen mit folgenden Suchen
  1. fiat panda Bj 2012 heizt nicht

    ,
  2. heizung geht nicht toyota rav4

    ,
  3. heizung toyota supra defekt

    ,
  4. fiat panda heizung zu wenig warm,
  5. wie funktioniert unterdruckdose heizung,
  6. panda Heizung klappe
Die Seite wird geladen...

Heizung bleibt kalt :-( - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...
  3. Notlauf bei kaltem Motor

    Notlauf bei kaltem Motor: Hallo zusammen! Bei meinem Corolla E12 Bj 2003 D4D 90PS 2l Diesel kommt es in letzter Zeit ständig zu folgendem Problem: Wenn der Motor kalt ist,...
  4. Heizung wird nur lau warm

    Heizung wird nur lau warm: Guten Abend, Fahre seit kurzem einen Toyota Starlet P8.Die Heizung wird leider nur lau warm.Das Gebläse ist ausreichend aber habe festgestellt das...
  5. Yaris Verso Ruckelt kurz beim Anfahren, wenn er kalt ist.

    Yaris Verso Ruckelt kurz beim Anfahren, wenn er kalt ist.: Liebe Leute, ich habe einen Yaris Verso mit Dieselmotor. Wenn er kalt ist ( im Winter ) ruckelt er beim Anfahren kurz. Geradeso, als würde die...