Heiser Motor

Dieses Thema im Forum "Motor" wurde erstellt von Fila, 24.08.2003.

  1. Fila

    Fila Mitglied

    Dabei seit:
    27.07.2003
    Beiträge:
    476
    Zustimmungen:
    1
    Fahrzeug:
    Lexus IS 250
    Hallo, ich hab da ein Problem mit meinem 4A-FE Motor meines Carina II (Bj90)... ?( nun, ich fuhr erst auf der Autobahn ca. 300 Kilometer ohne Probleme... auf der Rückfahrt lief mit plötzlich der Motor heiss... :( Also rief ich den ADAC... der kam und füllte Wasser neu auf, dann fuhren wir ca 10 Km Autobahn ohne Probleme... ADAC war wieder weg, Auto lief ca 160 km/h als plötzlich wieder das Wasser komplett weg war... X( Der ADAC kam noch mal, entfernte mir den Thermostat und füllte wieder Wasser nach... ich fuhr dann nur noch ca 100 km/h... aba irgendwann später fuhr ich zu ner Tanke um nachzusehen... Wasser war wieder weg....
    Ach ja, das übrige Kühlwasser hatte nen leicht bräunlichen Schaum... mhhh,
    wer weiß, was das ist?? ist das die Kopfdichtung?? ?( ?(
    MfGen Fila
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Jo, würde auch sagen Kopfdichtung, sonst 'mal auf Leck überprüfen.
    Wasserpumpe müsste schon ziemlich undicht sein, wäre ungewöhnlich.
     
  4. Fila

    Fila Mitglied

    Dabei seit:
    27.07.2003
    Beiträge:
    476
    Zustimmungen:
    1
    Fahrzeug:
    Lexus IS 250
    mhh, hab da noch wat vergessen...
    heut Nacht, als ich noch mal 100 Km nach hause fuhr, wurde er nich heiss... nur halt eben "normal" Temperatur..
     
  5. #4 backpulva, 24.08.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hallo,

    ich tippe auf Zylinderkopfdichtung. Doch dann wäre es verwunderlich, dass so ein starker Wasserverlust so kurzfristig entsteht.

    Lässt eher auf einen schadhaften Wasserschlauch schliessen...
    Ist der Motor irgendwo "nass"?

    Wie ist der Stand vom Ausgleichsbehälter?
    Schaum im Wasser ist nie gut. Dreh mal den Deckel vom Öleinfüllstutzen ab und schau in dir von unten an, weisse Schmiere drin? Nicht gut !

    MfG
    Michael
     
  6. Fila

    Fila Mitglied

    Dabei seit:
    27.07.2003
    Beiträge:
    476
    Zustimmungen:
    1
    Fahrzeug:
    Lexus IS 250
    mhh, also als ich ihn abends nach dem ADAC zum ersten mal abstellte, kochte es im Ausgleichbehälter... zumindest hörte man es blubbern...
    mhh, im Öleinfüllstutzen is dunkle Schmiere drin... Öl is ja erst zwei Wochen alt...
     
  7. #6 backpulva, 24.08.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Was ist das für eine Schmiere? Oder ist das nur der "normale" Ölfilm?

    Oder ist es eher "Schaum"-ähnliches Zeug?

    Wenn ja, dann tritt evtl. durch eine defekte ZKD Wasser vom Kühlkreislauf in deinen Ölkreislauf...gar nicht gut!

    MfG
    Michael
     
  8. Fila

    Fila Mitglied

    Dabei seit:
    27.07.2003
    Beiträge:
    476
    Zustimmungen:
    1
    Fahrzeug:
    Lexus IS 250
    nix schaumig...is nur der Ölfilm...Schaum war nur im Kühler... so in der Farbe beige...
     
  9. #8 Panther, 25.08.2003
    Panther

    Panther Mitglied

    Dabei seit:
    22.02.2001
    Beiträge:
    378
    Zustimmungen:
    0
    hi

    wechsel mal deinen Küchlerdeckel!

    das System kann keinen Druck mer auf bauen darum is dein Wasser immer weg über den ausgleichs behälter.
    war bei meinem Starlet auch das Problem und nicht die Kopfdichtung.

    Gruss Daniel
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Jap dem kann ich nur beipflichten .
    Hatte ich bei meinem E9 auch , war zwar ein 1.3er aber selbes Spiel .
    Wenn er über den Deckel nicht entlüften kann , drückt er das Wasser über den Ausgleichsbehälter raus .
    Und je höher die Drehzahl ist , umso schneller geht es .
     
  12. Coyote

    Coyote Guest

    Hallo !
    Ich habe das selbe Problem bei
    meiner Celica T16. Habe schon alles
    ausgewechselt z.B. Thermostat u.s.w.
    Lag aber nicht daran sondern am Kühler.
    Da läuft zwar noch Wasser durch aber nicht
    die Menge und in die Geschwindigkeit die der Wagen braucht zum kühlen. Das heißt es muß ein neuer Kühler her.

    Gruß Michael
     
Thema:

Heiser Motor

Die Seite wird geladen...

Heiser Motor - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  5. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...