Heckscheibenwaschanlage bei E11 defekt?

Diskutiere Heckscheibenwaschanlage bei E11 defekt? im Elektrik Forum im Bereich Technik; Hallo zusammen, ich habe folgendes Problem bei meinem E11. Wenn ich die Heckscheibenwaschanlage betätige, läuft zwar das Wasser, der Wischerarm...

  1. #1 Hojutsu, 03.03.2004
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe folgendes Problem bei meinem E11. Wenn ich die Heckscheibenwaschanlage betätige, läuft zwar das Wasser, der Wischerarm bewegt sich jedoch nicht.
    Wenn ich nur den Heckwischer betätige, bewegt er sich aber. Sicherungen habe ich geprüft und sind in Ordnung.
    Irgendeine Idee? Sonst muss ich mal zu Toyo fahren....
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.890
    Zustimmungen:
    0
    Das ist normal....

    Wenn Du den Schalter nur nach unten drückst, dann kommt nur Wasser ohne zu wischen.

    Und wenn Du den Schalter ganz nach vorne drehst, dann wischt er und spritzt auch gleichzeitig.

    Der Schalter ist wie folgt belegt:
    * nach hinten: spritzen ohne Wischen
    * einmal nach vorne: intervall-wischen
    * zweimal nach vorne: dauerwischen
    * dreimal nach vorne: dauerwischen mit spritzen

    Steht übrigens auch in der Bedienungsanleitung. ;)
    Das wäre ein "Fest" für die Mechaniker geworden ... :D
     
  4. ToCor

    ToCor Mitglied

    Dabei seit:
    13.12.2003
    Beiträge:
    585
    Zustimmungen:
    0
    Um ehrlich zu sein, ich habe auch eine Woche gebraucht um herauszufinden, dass es noch die dritte Stellung gibt... :rolleyes:
    Habe mir am Anfang immer gedacht "Wie umständlich, erst Wasser und dann zweimal vor damit der Wischer geht..."

    Umso größer war die Freude als ich die vierte Stellmöglichkeit entdeckt habe :] 8) :D
     
  5. #4 Hojutsu, 03.03.2004
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Ich habe mir gerade mit meiner Freundin die Antworten durchgelesen..... Sie hört seitdem nicht mehr auf zu lachen..... Danke auf jeden Fall - funktioniert! :rolleyes:
     
  6. Hardy

    Hardy Guest

    Vielleicht weniger wegen des eigentlichen Themas als wegen der "Wisch-Spritz-Stellung". :D
     
  7. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.890
    Zustimmungen:
    0
    [​IMG]
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heckscheibenwaschanlage bei E11 defekt?

Die Seite wird geladen...

Heckscheibenwaschanlage bei E11 defekt? - Ähnliche Themen

  1. Corolla E11 Heckstoßstange

    Corolla E11 Heckstoßstange: Hi, ich suche passend für den E11 LIFTBACK eine schwarze Heckstoßstange. Farbcode 205. Wenn jemand was hat, bitte mit Bildern und...
  2. Suche Teile für Corolla E11 Liftback (EU-Version)

    Suche Teile für Corolla E11 Liftback (EU-Version): Hallo, ich habe gerade einen Corolla E11 Liftback 1,6 G6 gekauft. Er ist in einem guten Zustand, hat jedoch 2 Mängel, die ich gerne beheben...
  3. Innenausstattung E10/E11

    Innenausstattung E10/E11: Guten Tag Bin neu hier im Forum und wollte mich mal Vorstellen. Mein Name ist Kevin, komme aus Bochum und fahre einen Corolla E10 Bj. 96. Nun zu...
  4. E11 Vorfacelift Motorhaube schwarz 205

    E11 Vorfacelift Motorhaube schwarz 205: Hallo zusammen, vielleicht hat ja jemand was übrig? Suche eine E11 Motorhaube, Vorfacelift, möglichst in schwarz lackiert (Farbcode 205...
  5. Toyota Corolla E11 1.4 Rot

    Toyota Corolla E11 1.4 Rot: Servus, ich bieten den Toyota Corolla meiner Schwester zum Verkauf an. Siehe auch das Mobile.de Inserat Eckdaten: EZ: 06/1998 Laufleistung:...