Heckscheibenwaschanlage bei E11 defekt?

Dieses Thema im Forum "Elektrik" wurde erstellt von Hojutsu, 03.03.2004.

  1. #1 Hojutsu, 03.03.2004
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe folgendes Problem bei meinem E11. Wenn ich die Heckscheibenwaschanlage betätige, läuft zwar das Wasser, der Wischerarm bewegt sich jedoch nicht.
    Wenn ich nur den Heckwischer betätige, bewegt er sich aber. Sicherungen habe ich geprüft und sind in Ordnung.
    Irgendeine Idee? Sonst muss ich mal zu Toyo fahren....
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Das ist normal....

    Wenn Du den Schalter nur nach unten drückst, dann kommt nur Wasser ohne zu wischen.

    Und wenn Du den Schalter ganz nach vorne drehst, dann wischt er und spritzt auch gleichzeitig.

    Der Schalter ist wie folgt belegt:
    * nach hinten: spritzen ohne Wischen
    * einmal nach vorne: intervall-wischen
    * zweimal nach vorne: dauerwischen
    * dreimal nach vorne: dauerwischen mit spritzen

    Steht übrigens auch in der Bedienungsanleitung. ;)
    Das wäre ein "Fest" für die Mechaniker geworden ... :D
     
  4. ToCor

    ToCor Mitglied

    Dabei seit:
    13.12.2003
    Beiträge:
    585
    Zustimmungen:
    0
    Um ehrlich zu sein, ich habe auch eine Woche gebraucht um herauszufinden, dass es noch die dritte Stellung gibt... :rolleyes:
    Habe mir am Anfang immer gedacht "Wie umständlich, erst Wasser und dann zweimal vor damit der Wischer geht..."

    Umso größer war die Freude als ich die vierte Stellmöglichkeit entdeckt habe :] 8) :D
     
  5. #4 Hojutsu, 03.03.2004
    Hojutsu

    Hojutsu Junior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    48
    Zustimmungen:
    0
    Ich habe mir gerade mit meiner Freundin die Antworten durchgelesen..... Sie hört seitdem nicht mehr auf zu lachen..... Danke auf jeden Fall - funktioniert! :rolleyes:
     
  6. Hardy

    Hardy Guest

    Vielleicht weniger wegen des eigentlichen Themas als wegen der "Wisch-Spritz-Stellung". :D
     
  7. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    [​IMG]
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heckscheibenwaschanlage bei E11 defekt?

Die Seite wird geladen...

Heckscheibenwaschanlage bei E11 defekt? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  3. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...
  4. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  5. GT86 Lenkrad -> E11 G6?

    GT86 Lenkrad -> E11 G6?: Moin, kurz und knapp, ich wollt mal nachfragen ob es eine möglichkeit gibt ein GT86 Lenkrad in einem E11 G6 Bj 99 VFL zu bauen?