Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen!

Diskutiere Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen! im Sonstiges Forum im Bereich Technik; Das Fzg ist eine Corolla Kombi von 1988 Das Problem tritt meist auf nach der Wagenwäsche,im Hochsommer geht der Wischer störungsfrei.Das...

  1. Gast

    Gast Guest

    Das Fzg ist eine Corolla Kombi von 1988
    Das Problem tritt meist auf nach der Wagenwäsche,im Hochsommer geht
    der Wischer störungsfrei.Das Scheibenwischerrelais sitzt in der
    Heckklappe.Ich tippe auf das Relais als Verursacher,was meint ihr?.Was
    kostet so etwas?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    [Hallo,

    ich denke mal neu wird so ein Relais bestimmt 40DM kosten. Ich habe in Sachen original-Ersatzteile bereits heftige Erfahrungen machen müssen, was den Preis angeht.
    Hast du denn schon mal die Kontakte überprüft, ob sie vielleicht korridiert sind? Z.B. am Wischermotor, am Relais oder an sonstigen Steckern auf dem Weg zum Motor bzw auf dem Weg zum Relais? Viellecht eine Masseverbindung korridiert? Wenn ja, dann einfach blank schleifen und wieder zusammenstecken. Das ist auf jeden Fall einen Versuch wert.
    Vielleicht kann man so ein Relais auch für wenig Geld (oder umsonst) von einem Schrottplatz bekommen...

    -Daniel
     
  4. Tommi

    Tommi Guest

    Also ich bin in einer Toyota werkstett und das das Relai mal kaputt ist hatten wir eigendlich noch nie.Aber du könntest mal versuchen die abdeckkappe unten am Wischerarm wegzunehmen und das ganze mit Karamba einsprühen und ne Zeitlag den Wischer laufen lassen damit das zeug auch überall hinkommt normalerweise müsste der dann wieder gängig werden
    MFG Tommi

    ------------------
    GET THE FEELING: COROLLA SI
     
  5. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.714
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Seh ich auch so...
    Ordentlich rostlöser reinballern...Am Anfang etwas nachhelfen, dann immer wieder nachsprühen. Das ganze ne Viertelstunde machen und das Ding läuft wie ne eins...

    TOY
     
  6. #5 winnidoc, 16.11.2001
    winnidoc

    winnidoc Mitglied

    Dabei seit:
    19.10.2001
    Beiträge:
    202
    Zustimmungen:
    0
    Sach ich auch: die Kontakte !!!
     
  7. Gast

    Gast Guest

    bin mir fast sicher dass es nicht am Relais liegt sondern an der kleinen wahrscheinlich eingerosteten Achse des Wischermotors. Ich würd mal den Wischermotor ausbauen, zerlegen und das kliene Achsel vom Rost befreien und gut schmieren. Müsste dann sicher wieder funktionieren, wenn du sauber arbeitest. Viel Glück
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MichBeck, 17.11.2001
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Hi,

    bei mir war´s der Wischerantrieb. Das Getriebe war etwas verrostet. Hab alles auseinander genommen und ordentlich gesäubert und gefettet. Danach lief´s sahne.



    ------------------
    Gruß Michael
    [​IMG]
     
  10. #8 FalkeST185, 18.11.2001
    FalkeST185

    FalkeST185 Mitglied

    Dabei seit:
    20.02.2001
    Beiträge:
    181
    Zustimmungen:
    0
    Das Problem ist die Mechanik!!!
    Wie schon gesagt, Abdeckappe lösen und ordentlich Rostlöser rein. Wenn das nicht hilft, Wischergetriebe auf, Fett raus und alles reinigen. Dann neu einfetten und dann gehts wieder.

    Gruß Falk
     
Thema:

Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen!

Die Seite wird geladen...

Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen! - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  4. Toyota RAV4 Baujahr 09 Motor geht aus!!!

    Toyota RAV4 Baujahr 09 Motor geht aus!!!: Hallo, ich bin momentan sehr ratlos! Mein Auto geht öfters aus, wenn ich an der Ampel stehe und er sagt mit dann entweder "Öldruck oder...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...