Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen!

Dieses Thema im Forum "Sonstiges" wurde erstellt von Gast, 16.11.2001.

  1. Gast

    Gast Guest

    Das Fzg ist eine Corolla Kombi von 1988
    Das Problem tritt meist auf nach der Wagenwäsche,im Hochsommer geht
    der Wischer störungsfrei.Das Scheibenwischerrelais sitzt in der
    Heckklappe.Ich tippe auf das Relais als Verursacher,was meint ihr?.Was
    kostet so etwas?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    [Hallo,

    ich denke mal neu wird so ein Relais bestimmt 40DM kosten. Ich habe in Sachen original-Ersatzteile bereits heftige Erfahrungen machen müssen, was den Preis angeht.
    Hast du denn schon mal die Kontakte überprüft, ob sie vielleicht korridiert sind? Z.B. am Wischermotor, am Relais oder an sonstigen Steckern auf dem Weg zum Motor bzw auf dem Weg zum Relais? Viellecht eine Masseverbindung korridiert? Wenn ja, dann einfach blank schleifen und wieder zusammenstecken. Das ist auf jeden Fall einen Versuch wert.
    Vielleicht kann man so ein Relais auch für wenig Geld (oder umsonst) von einem Schrottplatz bekommen...

    -Daniel
     
  4. Tommi

    Tommi Guest

    Also ich bin in einer Toyota werkstett und das das Relai mal kaputt ist hatten wir eigendlich noch nie.Aber du könntest mal versuchen die abdeckkappe unten am Wischerarm wegzunehmen und das ganze mit Karamba einsprühen und ne Zeitlag den Wischer laufen lassen damit das zeug auch überall hinkommt normalerweise müsste der dann wieder gängig werden
    MFG Tommi

    ------------------
    GET THE FEELING: COROLLA SI
     
  5. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Seh ich auch so...
    Ordentlich rostlöser reinballern...Am Anfang etwas nachhelfen, dann immer wieder nachsprühen. Das ganze ne Viertelstunde machen und das Ding läuft wie ne eins...

    TOY
     
  6. #5 winnidoc, 16.11.2001
    winnidoc

    winnidoc Mitglied

    Dabei seit:
    19.10.2001
    Beiträge:
    202
    Zustimmungen:
    0
    Sach ich auch: die Kontakte !!!
     
  7. Gast

    Gast Guest

    bin mir fast sicher dass es nicht am Relais liegt sondern an der kleinen wahrscheinlich eingerosteten Achse des Wischermotors. Ich würd mal den Wischermotor ausbauen, zerlegen und das kliene Achsel vom Rost befreien und gut schmieren. Müsste dann sicher wieder funktionieren, wenn du sauber arbeitest. Viel Glück
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MichBeck, 17.11.2001
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Hi,

    bei mir war´s der Wischerantrieb. Das Getriebe war etwas verrostet. Hab alles auseinander genommen und ordentlich gesäubert und gefettet. Danach lief´s sahne.



    ------------------
    Gruß Michael
    [​IMG]
     
  10. #8 FalkeST185, 18.11.2001
    FalkeST185

    FalkeST185 Mitglied

    Dabei seit:
    20.02.2001
    Beiträge:
    181
    Zustimmungen:
    0
    Das Problem ist die Mechanik!!!
    Wie schon gesagt, Abdeckappe lösen und ordentlich Rostlöser rein. Wenn das nicht hilft, Wischergetriebe auf, Fett raus und alles reinigen. Dann neu einfetten und dann gehts wieder.

    Gruß Falk
     
Thema:

Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen!

Die Seite wird geladen...

Hechscheibenwischer geht wie in Zeitlupe-bleibt stehen! - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  3. Corolla Verso Innenbeleuchtung geht nicht

    Corolla Verso Innenbeleuchtung geht nicht: Hallo, ich habe mir vor ein paar Tagen einen Corolla Verso R1 gekauft. Beim Kauf funktionierte die Innenbeleuchtung nicht wenn man die Tür...
  4. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...
  5. Fernlicht geht nicht

    Fernlicht geht nicht: Hallo, bei meinem Toyota Starlet 1990 _P8_ 1.3 12V das problem, das alle Lichter funktionieren nur das Fernlicht. Birnen sind alle Okay, War...