Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!!

Dieses Thema im Forum "Elektrik" wurde erstellt von Joschi79, 18.09.2014.

  1. #1 Joschi79, 18.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Community,

    bei meinem Auris (BJ 2007, Benzin 124 PS) sind auf einmal alle Warnmeldungen angegangen.
    Nach und nach hat sich dann die Elektronik ab geschaltet - erst Blinker, Fensterheber, Lüftung, ABS, Servolenkung, halt nach und nach alles....
    Batterie ist erneuert, daran kann es nicht liegen.
    Lichtmaschine erneuert.
    Fehler sind beim Einschalten leider immer noch da - auch die Toyota-Werkstatt weiß nicht woran es liegt und findet keinen Fehler.
    Muß ich noch was zurücksetzen????
    Brauche bitte HILFE !!!!!!!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    wie weit ist denn eine zweite vertragswerkstatt von toyota entfernt? würde eine weitere meinung einholen...
     
  4. #3 Joschi79, 18.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    25km ist die Vertragswerkstatt von toyota entfernt. ( zweite )

    Die Vertagswerksatt von toyota wo ich war liegt ca. 3km entfernt.
    Beim messen hat die Lichtmaschine keine spannung gegeben.


    Das Auto steht gerade bei meiner Kfz Werksatt.
     
  5. #4 SchiffiG6R, 18.09.2014
    Zuletzt bearbeitet: 18.09.2014
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Habt ihr Euch mal die Masseverbindungen und das Massekabel vom Getriebe zur Battrie angeschaut? Ist da alles sauber?
     
  6. #5 Joschi79, 19.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ja , alles sauber.
     
  7. #6 Toyoholic, 19.09.2014
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.331
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Würde ich auch prüfen. Spannung messen von dem Minuspol der batterie zu allen Massepunkten, auch das Motorsteuergerät die Masseverbindungen.
     
  8. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Ganz ehrlich, wennst Geld hast, kauf dir a anderes Auto?(
     
  9. #8 Joschi79, 19.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    An der Sicherung 10A ECU- IG NO. 2.
    Liegt Masse an. Da solte + sein.
    Hat jemand ein Schaltplan vom Auris ??
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Toyoholic, 19.09.2014
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.331
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Liegt masse an oder kommt nur keine Spannung an?
     
  12. #10 Joschi79, 19.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Liegt Masse an.
     
Thema:

Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!!

Die Seite wird geladen...

Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!! - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...
  3. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  4. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  5. Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc

    Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc: Ich habe hier noch aus meiner Sammlung einen neuen originalen Toyota Schaltknauf für diverse Toyotas wie Auris, Avenis, Yaris, Aygo, IQ, MR2,...