Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!!

Diskutiere Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!! im Elektrik Forum im Bereich Technik; Hallo Community, bei meinem Auris (BJ 2007, Benzin 124 PS) sind auf einmal alle Warnmeldungen angegangen. Nach und nach hat sich dann die...

  1. #1 Joschi79, 18.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Community,

    bei meinem Auris (BJ 2007, Benzin 124 PS) sind auf einmal alle Warnmeldungen angegangen.
    Nach und nach hat sich dann die Elektronik ab geschaltet - erst Blinker, Fensterheber, Lüftung, ABS, Servolenkung, halt nach und nach alles....
    Batterie ist erneuert, daran kann es nicht liegen.
    Lichtmaschine erneuert.
    Fehler sind beim Einschalten leider immer noch da - auch die Toyota-Werkstatt weiß nicht woran es liegt und findet keinen Fehler.
    Muß ich noch was zurücksetzen????
    Brauche bitte HILFE !!!!!!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.118
    Zustimmungen:
    124
    wie weit ist denn eine zweite vertragswerkstatt von toyota entfernt? würde eine weitere meinung einholen...
     
  4. #3 Joschi79, 18.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    25km ist die Vertragswerkstatt von toyota entfernt. ( zweite )

    Die Vertagswerksatt von toyota wo ich war liegt ca. 3km entfernt.
    Beim messen hat die Lichtmaschine keine spannung gegeben.


    Das Auto steht gerade bei meiner Kfz Werksatt.
     
  5. #4 SchiffiG6R, 18.09.2014
    Zuletzt bearbeitet: 18.09.2014
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.224
    Zustimmungen:
    53
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Habt ihr Euch mal die Masseverbindungen und das Massekabel vom Getriebe zur Battrie angeschaut? Ist da alles sauber?
     
  6. #5 Joschi79, 19.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ja , alles sauber.
     
  7. #6 Toyoholic, 19.09.2014
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.368
    Zustimmungen:
    68
    Fahrzeug:
    Corolla E10 3S-GE
    Würde ich auch prüfen. Spannung messen von dem Minuspol der batterie zu allen Massepunkten, auch das Motorsteuergerät die Masseverbindungen.
     
  8. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Ganz ehrlich, wennst Geld hast, kauf dir a anderes Auto?(
     
  9. #8 Joschi79, 19.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    An der Sicherung 10A ECU- IG NO. 2.
    Liegt Masse an. Da solte + sein.
    Hat jemand ein Schaltplan vom Auris ??
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Toyoholic, 19.09.2014
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.368
    Zustimmungen:
    68
    Fahrzeug:
    Corolla E10 3S-GE
    Liegt masse an oder kommt nur keine Spannung an?
     
  12. #10 Joschi79, 19.09.2014
    Joschi79

    Joschi79 Grünschnabel

    Dabei seit:
    18.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Liegt Masse an.
     
Thema:

Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!!

Die Seite wird geladen...

Habe da ein sehr großes Problem mit meinem Auris, brauche HILFE !!!!!! - Ähnliche Themen

  1. Zuheizer für Toyota Auris

    Zuheizer für Toyota Auris: Suche Zuheizer für Toyota Auris D4- D 1,4 90 ps Bj 2007,
  2. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  3. EURE HILFE FÜRS GEWINNSPIEL C-HR

    EURE HILFE FÜRS GEWINNSPIEL C-HR: Hallo an das gesamte Toyota Forum, aus Lust und Laune habe ich Mitte Oktober an dem Gewinnspiel zum neuen C-HR teilgenommen. Nie mit dem Gedanken...
  4. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  5. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...