hab da ein kleines Sicherheitstechnisches Problem...... ;))))

Diskutiere hab da ein kleines Sicherheitstechnisches Problem...... ;)))) im Sonstiges Forum im Bereich Technik; hi, hab ENDLICH meine hässlichen alten XLI Sitze rausgeschmissen und welche vom Royal E10 reingeschraubt, soweit sogut..... .....aber der...

  1. #1 ZoNe_zOniC, 05.01.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    hi,

    hab ENDLICH meine hässlichen alten XLI Sitze rausgeschmissen und welche vom Royal E10 reingeschraubt, soweit sogut.....

    .....aber der SCHEIß GURT passt nicht mehr in die Verriegelung X( X( X( .......

    was nun ?( erst dacht ich mir: "naja hat sich das halt auch erledigt mit dem anschnallen" :D aber kann man dann auch nicht bringen :D

    warum passen die nicht ich hatte vorher auch schon 3 Türer sitze in meinem 4 türer und die haben auch gepasst.......

    Gruß

    Wolfi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    Kannst du nicht einfach die alten Gurtschlößer wieder an die neuen sitze schrauben müßte doch gehen und dann paßt auch das schloß wieder oder wenn du den Gurt auch tauscht
    mfg sven
     
  4. #3 ZoNe_zOniC, 05.01.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    ja das mit dem umschrauben des Verriegelers hab ich mir auch schon überlegt, ist ja auch fast die einzige Möglichkeit, aber wie krieg ich das Teil raus....
     
  5. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    Ich weiß das nicht hundertprozentig aber meistens ist das Gurtschloß mit ner schraube ca:17er Schlüsselweite an der seite an den sitz geschraubt
     
  6. #5 Phoenix, 06.01.2004
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Oder bau Dir doch gleich Shrot-Gurte ein, denn den Ihr Slogan ist doch:

    "Shrot - Gurte für meine Sicherheit!"

    Liegt sogar als aufkleber dabei. Musst Du nur noch drunter schreiben:

    "Ihre ist mir schei..egal!" :D :D
     
  7. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Shrot ? :D
     
  8. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Zum Befestigen der Schroth-Gurte muß er aber die Schraube sowieso losmachen :rolleyes:
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Phoenix, 06.01.2004
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Ich weiß, ich hatte es eilig und nach der Neuen Deutschen Rechtschreibereform ist doch sowieso alles richtig. :D :D
     
  11. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Hast recht :D
     
Thema:

hab da ein kleines Sicherheitstechnisches Problem...... ;))))

Die Seite wird geladen...

hab da ein kleines Sicherheitstechnisches Problem...... ;)))) - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Celica RA40 XT2000 Türverkleidung rechts kleinere Macken

    Celica RA40 XT2000 Türverkleidung rechts kleinere Macken: Hallo, ich biete hier eine rechte Türverkleidung aus einem Celica RA40 XT2000 . Die Verkleidung ist in einem guten Zustand. Befestigungsclips sind...