GS 300 springt schlecht an

Dieses Thema im Forum "Elektrik" wurde erstellt von Anthony, 18.12.2007.

  1. #1 Anthony, 18.12.2007
    Anthony

    Anthony Junior Mitglied

    Dabei seit:
    14.02.2001
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo

    Hatten unseren Lexus GS 300 (Bj. 1994) letztens bei der Inspektion (2000 Euro ;( ). Seitdem springt unser Auto nicht mehr richtig an. Entweder man dreht den Schlüssel und es tut sich überhaupt nichts (keine Lampen, keine Geräusche) oder er springt sofort an. Ein Zwischending gibt es nicht. Man muß meist den Schlüssel 5-6 mal drehen (ohne das sich irgendwas tut) und beim 7. mal springt er problemlos an als wenn nichts gewesen wäre? (Die Zahlen sind natürlcih frei aus der Luft gegriffen. Manchmal springt er sofort an und manchmal muß man auch weit mehr als 6 Versuche unternehmen.) Unsere Werkstatt weiß nicht woran es liegen könnte, aber dieses Problem existiert erst seit der letzten Durchsicht.

    Unter der Batterie des Lexus soll wohl eine Steckverbindung sein. Diese war wohl all die Jahre bei uns nicht zusammengesteckt. Bei der letzten Inspektion dachte sich ein Mechaniker, stecke ich die Verbindung doch einfach mal wieder zusammen. Als die Werkstatt neulich auf grober Fehlersuche war, haben sie die Verbindung wieder getrennt. Das Problem ist dadurch allerdings nicht behoben. Habe auch keine Lust wieder hunderte Euro nur fürs nachsehen zu zahlen.

    Hat einer ne Idee was das Problem sein könnte? Kann es vielleicht ein Probelm am Zündschloß sein? Muß man mit nem Lexus überhaupt in eine Lexuswerkstatt oder tut es ein normaler Toyota-Händler auch? Denn langsam spreche ich unserer Lexus-Werkstatt die Kompetenz ab. War schon damals bei meiner Celica so :evil:
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Smartie-21, 18.12.2007
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Eventuell ist ja nur der Zündschalter im Zündschloss defekt. Beim T22 ist das schon fast ein Verschleißtteil ... :hat2
     
  4. #3 TheDriver, 18.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Also bei dem Fehler würde ich erstmal aufs Zündschloss tippen... evtl irgendwas ausgenudelt über die Jahre... Wieviele Km? Kurz oder Langstreckenfahrzeug?
     
  5. E12 er

    E12 er Mitglied

    Dabei seit:
    31.08.2002
    Beiträge:
    351
    Zustimmungen:
    0
    Hallo,
    zieh mal die Batteriepole nach!! Wenn eines nicht richtig fest ist, passt es zu Deiner Fehlerbeschreibung!!
     
  6. #5 Anthony, 18.12.2007
    Anthony

    Anthony Junior Mitglied

    Dabei seit:
    14.02.2001
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo nochmal,

    Muß meine Aussage von oben korrigieren. Wenn man Schlüssel dreht gehen alle Lichter im Cockpit an, nur tut sich halt im Motorraum absolut NICHTS.

    Das Auto hat jetzt 147.000Km runter und wird eher auf kurzen bis mittleren Strecken bewegt. Dürfte selten geschwindigkeiten deutlich über 100Km/h erreichen.
     
  7. #6 Bezeckin, 18.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Das kommt mit sicherheit vom Zündschloss.
     
  8. #7 Smartie-21, 18.12.2007
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Zündschalter im Zündschloss defekt.

    Kannst du bei Toyota/Lexus kaufen und im Normalfall selber wechseln.
    Mal ein Beispiel wie ich es damals bei meinem dem Avensis T22 gelöst habe:
    http://board.toyotas.de/thread.php?threadid=87168&sid=&hilight=z%FCndschalter
     
  9. #8 Anthony, 19.12.2007
    Anthony

    Anthony Junior Mitglied

    Dabei seit:
    14.02.2001
    Beiträge:
    88
    Zustimmungen:
    0
    Hat zufällig einer den Preis oder die Teilenummer?
     
  10. #9 Anthony, 20.12.2007
    Anthony

    Anthony Junior Mitglied

    Dabei seit:
    14.02.2001
    Beiträge:
    88
    Zustimmungen:
    0
    Kann man den nun die Sache bei einem normalen Toyota oder gar freien Händler machen lassen, oder muß man damit zum Lexus-Spezi?
     
  11. #10 Bezeckin, 20.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Bei Toyota sollte es gehen. In ner freien Werkstatt vorher mal anfragen. Jede machts nicht.
     
  12. #11 Paseofreak, 21.12.2007
    Paseofreak

    Paseofreak Lebende Foren Legende

    Dabei seit:
    05.01.2004
    Beiträge:
    4.125
    Zustimmungen:
    0
    Fahrzeug:
    Paseo, Aygo Edition, Supra MK4, Duster, Vespa
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Anthony, 21.12.2007
    Anthony

    Anthony Junior Mitglied

    Dabei seit:
    14.02.2001
    Beiträge:
    88
    Zustimmungen:
    0
    Dort habe ich es auch schon probiert aber noch keine Antwort erhalten.
     
  15. #13 carina e 2.0, 21.12.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Hatte mein Vater bei seinem Carina vor einigen Jahren auch. Es lag an nem durchgescheuerten Kabel, das irgenwo da hinterm Zündschloss lag. Überprüf das mal wenn du das kannst, ich wüsste nicht wie das geht, kenn mich nicht mit Elektrik aus.

    Waren genau die gleichen Symptome.
     
Thema: GS 300 springt schlecht an
Besucher kamen mit folgenden Suchen
  1. lexus gs300 springt nicht an

    ,
  2. gs 300 bj 94 springt nicht an

    ,
  3. lexus springt nicht an

    ,
  4. lexus is 300 springt nicht an
Die Seite wird geladen...

GS 300 springt schlecht an - Ähnliche Themen

  1. Lexus GS 450h

    Lexus GS 450h: BIETE einen TOP gepflegten Lexus GS 450h, 2. Hand, Vollausstattung bis auf Schiebedach und ACC Radar. Eckdaten: EZ 09/2007 150.000 Km...
  2. Abschlepphaken Land Cruiser 300 J15

    Abschlepphaken Land Cruiser 300 J15: Hallo ich suche die hinteren Abschlepphaken für einen Land Cruiser 300 J15 BJ 2012 oder Die Anhängevorrichtung ( e13 00-1368 )
  3. 1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris)

    1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris): Guten Morgen, ich habe einen Toyota Yaris, Bj. Feb 2008 mit ich eigentlich recht zufrieden bin. Ausgestattet ist er mit einem 1,4ltr Dieselmotor...
  4. Ankerbleche Lexus Is 200/300 bj 1999

    Ankerbleche Lexus Is 200/300 bj 1999: Moin moin, ich suche für einen Kollegen Ankerbleche hinten für den Is 200/300 in Neu,hat wer ne günstigere Anlaufstelle als bei Toyota ? danke...
  5. 4x Bremsbeläge NK 224568 // CAMRY / LEXUS-300

    4x Bremsbeläge NK 224568 // CAMRY / LEXUS-300: 1 Satz Bremsbacken wegen Fehlkauf anzubieten. (Annahme war, dass diese wie die Scheiben 1:1 beim Previa passen- war aber nicht so) Details siehe...