Gründe für einen ZU FETT laufenden Motor (3S-GE)

Dieses Thema im Forum "Motor" wurde erstellt von Der Skorpion, 16.04.2009.

  1. #1 Der Skorpion, 16.04.2009
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Hallo Ihr Experten!

    Ich würde gerne wissen aus welchen Gründen ein 3S-GE zu fett laufen würde.

    Was sind die Ursachen?

    Was kann dagegen unternommen werden?

    Wie kann ich einen Serienmotor abmagern.

    Ich frage jetzt einfach mal in die Runde!

    Danke!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 g-engine, 16.04.2009
    g-engine

    g-engine Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    386
    Zustimmungen:
    0
    Fehlercode ausgelesen?
     
  4. Quite

    Quite Mitglied

    Dabei seit:
    31.08.2005
    Beiträge:
    488
    Zustimmungen:
    2
    Defekte Lampdasonde, Kaltlaufregler (E-Choke), LMM, Ansaugtempsens zuhoher Treibstoffdruck oder evt. Notlaufprogram des ECU (eher Turbotypisch)

    Beheben kann man es am besten mit mehr Luft :D
     
  5. Hafkai

    Hafkai Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    868
    Zustimmungen:
    9
    Fahrzeug:
    '94 Celica ST-T / '98 Audi S4 Avant
    Läuft die Lambdaregelung normal und er spritzt nur bei Volllast zuviel ein oder läuft er permanent zu fett? Mein 7A-FE lief auch ohne Veränderungen ordentlich fett.. AFR 11,5-12:1 bei Volllast..
    Wenn er immer zu fett läuft könnte was mit der Lambdasonde nicht stimmen, entweder ist sie hin oder das Steuergerät schaltet nicht in closed loop weil zb. der Wassertemperatursensor hinüber is.
     
  6. #5 Der Skorpion, 17.04.2009
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Mein Bruder ist gestern mit meinem weissen MR2 gefahren.

    Da fragt er mich warum mein MR2 so schlecht geht! Seiner geht besser!!
    Und mein Oranger geht besser als sein Roter!

    Hallo?

    Er hat Fullbodykit und 18" Chromfelgen an seinem roten MR2!
    Fotos gibts hier: www.dream-car-center.at unter Galerie
    Mein Weisser hat leichte 17"Felgen, kein Bodykit und ca. 100kg weniger auf der Brust!

    Ich habe schon sehr sehr viel getauscht bei dem Motor!
    Trotzdem geht er nicht so wie er sollte!!!

    Der extreme Geruch wenn der Wagen kurz in der Halle läuft deutet darauf hin, dass er zu Fett läuft.
    Auch während der Fahrt raucht er mehr als er sollte.
    Ich habe eine Uni-Fit Lambdasonde drinnen und weis nicht ob es daran liegt, da der Motor ja bei Vollast komplett auf den Lambdawert pfeift.

    In der Früh, wenn der Motor kalt ist und ich wegfahre und etwas mehr gas gebe verschluckt er sich und fängt ganz leicht an zu stottern. Sobald er warm ist macht er das nicht mehr.

    Auch ab 5000Umin geht er nicht wirklich so ab wie er sollte.

    Mein Oranger MR2 geht da viel besser, wird bei jeder Ausfahrt ordentlich getreten und verbraucht weniger als mein weisser im Alltagsbetrieb.

    Ich will nur wissen was das sein kann!
    Ich finde ums verrecken den Fehler nicht!!!!

    Verbrauch liegt bei 9-11L auf 100 im Alltag!

    Alle Temp.geber neu
    Thermostat neu
    Spritfilter neu
    Luftfilter neu
    Zündkabel neu
    Kerzen neu
    Verteilerfinge gecheckt und gesäubert - wie neu

    Zahnriemen werde ich die Tage wechseln.
    Das Service steht eh an.

    Gestern habe ich wieder Vollgetankt und hatte 9,5L Verbrauch.
    Gefahren bin ich diesmal nicht so sparsam.
    Ständige Beschleunigungsorgien waren dabei.
    Würde sagen 80%normal und 20% Vollgas.
    Bei der letzten Berechnung von Verbrauch waren es 10,4L und da bin ich immer normal gefahren.
    Kann das ein Zeichen dafür sein, dass der MR2 unter Vollast normal verbraucht und bei normaler Fahrt (nicht viel Gas geben) viel zu fett läuft?

    In Planung sind folgende Teile:

    STRI DSD-CS Zusatzinstrumente (Öldruck, Öltemp, Abgastemp.)

    AEM F/IC - Piggyback Steuergerät zum Luftmengengemisch einstellen und Zündung einstellen.

    AEM UEGO - Breitbandlambdasonde mit Anzeige und Kontroller


    Diese Sachen möchte ich im Vorfeld einbauen um den Umgang damit zu erlernen. Den es soll später ein getunter Sauger rein und da will ich vorher das AEM-Zeugs beherschen und einstellen können.
    Ich werde eben meinen jetzigen Motor als Versuchskaninchen hernehmen um zu lernen mit dem AEM umzugehen.
     
  7. #6 Leyland, 17.04.2009
    Leyland

    Leyland Mitglied

    Dabei seit:
    13.01.2009
    Beiträge:
    219
    Zustimmungen:
    0
    Du kannst also "riechen" ob er zu Fett läuft 8o
    Nicht übel, respekt!

    Also an deiner Stelle würde ich einfach zu einer Werstatt fahren die einen 4-Gas Messgerät stehen hat und nett Fragen ob sie dir für 10 Euro mal kurz den Schlauch reinhalten und einen Ausdruck machen.
    Dann hast du es schwarz auf weiß und nicht in der Nase!

    Wenn es nach fauligen Eiern stinkt, dann kann es tatsächlich sein das dein Kat einen Abgang macht. Oder schon gemacht hat und nun das HC nicht vollständig umwandelt...

    Sind denn die Rohre vor und nach dem KAT gebogen? Wenn nicht dann hättest du noch die Möglichkeit mit einer Funzel in den Kat zu leuchten um ihn in Augenschein zu nehmen!

    Hat er ein Sekundärluftsystem? Wenn ja check das Ventil was Abgasstrom vom Luftstrom trennt wenn die Sekundärpumpe aus ist. Die können undicht werden, dann zieht der Motor permanent Luft (VOR DIE LAMBDASONDE) und meint er müsste anfetten

    Gruß
    Leyland
     
  8. #7 Der Skorpion, 18.04.2009
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Wenn der Wagen in einer Halle steht und ich gerade mal 2-3min den Motor laufen lasse und mein Augen fangen an zu brennen und es stinkt extrem nach Abgase, dann kann ich schon abschätzen und sagen der läuft zu fett.
    Den ich kenne den Normalen Geruch vom MR2, wenn er in der Halle läuft. Soviel dazu!

    Was den Abgastest angeht werde ich mal einen machen lassen.

    Habe ein Decatpipe verbaut!

    Sekundärluftsystem? Denke nicht das der 3S-GE sowas hat!
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Leyland, 18.04.2009
    Leyland

    Leyland Mitglied

    Dabei seit:
    13.01.2009
    Beiträge:
    219
    Zustimmungen:
    0
    Lass DIr einen 4Gasmessausdruck geben und poste ihn hier einfach, dann kann ich Dir sagen was in etwa los ist.
    Die einzelnen Gase sprechen nämlich mit einem, wenn man genau hinhört :naughty
     
  11. #9 Der Skorpion, 18.04.2009
    Der Skorpion

    Der Skorpion Mitglied

    Dabei seit:
    30.04.2002
    Beiträge:
    743
    Zustimmungen:
    1
    Werde ich machen! Danke!
     
Thema:

Gründe für einen ZU FETT laufenden Motor (3S-GE)

Die Seite wird geladen...

Gründe für einen ZU FETT laufenden Motor (3S-GE) - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...