Grosses Problem mit der Heizung :-(

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von CaRiSmA, 11.07.2004.

  1. #1 CaRiSmA, 11.07.2004
    CaRiSmA

    CaRiSmA Guest

    Kurze Beschreiben was passiert ist :

    Mir is der Kühler geplatzt. Nichts für ungut. Kühler raus neuer Kühler rein...

    Seitdem beschlagen die Scheiben so komisch .... ölig bzw. schmierig...
    Wenn ich alles austelle passiert nix. Nur kann ich ja nicht ewig so rumfahren.... wird ein bisschen kalt bei diesem Sommer

    Also bin ich zu meiner Werkstatt gefahren und gefragt wodran es liegen könnte. Er meinte Heizung ist defekt!Kostenpunkt ca. 250 T€uro's

    Da ich knapp bei Kasse bin und mir es nicht leisten kann im Moment hab ich ihn nach einer alternative gefragt um keine beschlagenen scheiben zu haben!

    Gesagt getan: Er meinte ich solle die zuleitungen vom Kühler zum Innenraum bzw. Heizung abmachen und mit einander verbinden so das die Heizung trocken läuft und nichts mehr von dem vergammelten Kühlwasser oder was es auch immer ist ausprustet....

    Kann das wirklich sein das durch so eine Kühlerplatzer die Heizung mit drauf geht oder wie kann ich das Problem beheben ?

    Hat da jemand schon Erfahrung mit gemacht ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roderic, 13.07.2004
    Roderic

    Roderic Guest

    Hallo CaRiSmA !

    warscheinlich hast du nicht genügend Frostschutz im
    Wasser gehabt.
    Dann können beide Kühler aufgefrohren sein.
    Die Schäden treten dann manchmal erst später auf.
    Oft ist auch einfach das Heizungsventil undicht.
    Vergammelt oft am Schlauchstutzen.
    Und das Teil sitzt glaube ich ziehmlich versteckt.

    Das abklemmen ist sonst eine Möglichkeit.
    Der Wechsel ist etwas gefummel weil die Heizung schön
    tief im Amaturenbrett verbaut ist.

    Probier mal "BARS LEAKS" Kühlerdichtmittel.
    Hat bei mir schon wunder gewirkt.

    Gruß

    Roderic
     
  4. Böhni

    Böhni Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    134
    Zustimmungen:
    0
    Bei meinem Carina T17 hatte ich Kühlflüssigkeit im Innenraum. Also - alles raus, und Heizungskühler ausgebaut. Dort sind 2 O-Ringe, die die Rohrstutzen durch die Spritzwand abdichten, einer war kaputt. Ersetzt, eingebaut, - scheiße, Federspange vergessen - alles noch mal - - und seither wieder Dicht.

    War aber ne Sauarbeit, die ich nie mehr wieder machen will. Wenn geht. Würde unbedingt einen Profi zu Rate ziehen, ich hab Vordersitze, Lüftungskanäle, eigentlich alles unter dem Armaturenbrett ausgebaut. Bei Bedarf kann ich ja die lückenhafte Mitschrift zur Verfügung stellen!

    V.a.: Möge dieser Kelch an Dir vorrüber gehen!!!!

    Böhni.
     
Thema:

Grosses Problem mit der Heizung :-(

Die Seite wird geladen...

Grosses Problem mit der Heizung :-( - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....