Große Probleme nach Marder- Biss

Diskutiere Große Probleme nach Marder- Biss im Motor Forum im Bereich Technik; Hallo Gemeinde, Gleich was zum auto: Toyota Corolla, BJ 1990, 4AFE- Motor mit 105 PS. Und nun zum Problem: Er hat mir den oberen...

  1. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Hallo Gemeinde,

    Gleich was zum auto:

    Toyota Corolla, BJ 1990, 4AFE- Motor mit 105 PS.

    Und nun zum Problem:

    Er hat mir den oberen Kühlwasserschlauch zerlegt, den kurzen, dicken, s- förmigen.
    Den hab ich nun gewechselt und seit dem wird der Motor auch nicht mehr zu heiß, aber die economy- Lampe steht permanent auf gelb, auch im Leerlauf. Außerdem ist die Leerlaufdrehzahl selbst bei Betriebstemperatur mit 1500 viel zu hoch.
    Nachdem ich ihn eben mal laufen ließ und danach aus machte, blubberte es ordentlich im Wasserbehälter. Ist ja kein Wunder, wird ja ordentlich Luft gezogen haben.
    Sind die genannten Probleme mit einem Kühlwasserwechsel behoben, oder liegt da noch mehr im Argen?
    An anderen Stellen konnte ich keine Schäden durch den Marder feststellen.
    Kann ich die Luft auch "rausfahren", also das ich ganz normal fahre und es im Wasserbehälter blubbern lassen bis er sich quasi selbst entlüftet hat?

    Vielen Dank für hoffentlich aufschlussreche Antworten! :]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Ich muss ja noch was wichtiges hinzufügen:

    als die Temperaturanzeige im Auto auf Betriebstemperatur war, blieb die Heizung kalt!
    Also kommt das Kühlwasser offensichtlich nicht am Wärmetauscher vorbei?
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Economy:

    Wenn du vorm Motorraum stehst, schau mal hinten links in die Ecke, da wird sehr vermutlich ein Schlauch fehlen oder durchgebissen sein.

    Kühler:

    Heizung auf Heiß stellen im Innenraum, Gebläse Stufe 1. Dann laufen lassen bis der Lüfter anspringt.
    Zwischendurch immer mal wieder Wasserstand kontrollieren.
    Wenn der Lüfter an ist, im Innenraum warm, dann ist er richtig entlüftet, vorher NICHT fahren !
     
  5. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    OK, danke schonmal bis hier her.

    Nach dem Schlauch schau ich gleich mal. Wenn ich die Entlüftungsprozedur erfolgreich hinter mich gebracht haben sollte, ist es dann zwingend erforderlich den Schlauch für die Economy sofort zu ersetzen, oder kann ich noch bis Montag ohne das Ding fahren (bis wieder ein Händler offen hat)?
     
  6. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Das liebe ich so an diesem Forum, wenn man ein Problem hat wird einem hier garantiert geholfen.

    Der Schlauch fürs Economy war wirklich ab, hatte der Marder wohl Damenbesuch und es wurde etwas wilder. ;)

    Zum Glück brauchte ich ihn nur wieder ranstecken.

    Dann hab ich ihn im Stand gequält, bis die Heizung wieder heizte, soweit alles klar.
    Hab nur den Lüfter trotz außdauerndem drehen bei 4000 nicht anbekommen, die Temperatur blieb konstant. Weiß aber dass er funktioniert.
    Ich hoffe mal, damit ist alles wieder in Ordnung.

    Vielen Dank nochmal!
     
Thema:

Große Probleme nach Marder- Biss

Die Seite wird geladen...

Große Probleme nach Marder- Biss - Ähnliche Themen

  1. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  2. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  3. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...
  4. Probleme mit RAV4 Diesel

    Probleme mit RAV4 Diesel: Hallo zusammen. Ich bin neu hier und melde mich mit einem aktuellen Problem. Mein RAV4, 1. Inverkehrsetzung: 27.8.2010, 2.2 D-Cat L.Sol premium...
  5. Extreme Probleme bei Zündkerzenwechsel

    Extreme Probleme bei Zündkerzenwechsel: Ich wollte bei meinem Corolla E12 mal wieder Zündkerzen wechseln. Ich bin nun wirklich kein Handwerker, aber das hat bisher immer geklappt. Seit...