Große Probleme nach Marder- Biss

Diskutiere Große Probleme nach Marder- Biss im Motor Forum im Bereich Technik; Hallo Gemeinde, Gleich was zum auto: Toyota Corolla, BJ 1990, 4AFE- Motor mit 105 PS. Und nun zum Problem: Er hat mir den oberen...

  1. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Hallo Gemeinde,

    Gleich was zum auto:

    Toyota Corolla, BJ 1990, 4AFE- Motor mit 105 PS.

    Und nun zum Problem:

    Er hat mir den oberen Kühlwasserschlauch zerlegt, den kurzen, dicken, s- förmigen.
    Den hab ich nun gewechselt und seit dem wird der Motor auch nicht mehr zu heiß, aber die economy- Lampe steht permanent auf gelb, auch im Leerlauf. Außerdem ist die Leerlaufdrehzahl selbst bei Betriebstemperatur mit 1500 viel zu hoch.
    Nachdem ich ihn eben mal laufen ließ und danach aus machte, blubberte es ordentlich im Wasserbehälter. Ist ja kein Wunder, wird ja ordentlich Luft gezogen haben.
    Sind die genannten Probleme mit einem Kühlwasserwechsel behoben, oder liegt da noch mehr im Argen?
    An anderen Stellen konnte ich keine Schäden durch den Marder feststellen.
    Kann ich die Luft auch "rausfahren", also das ich ganz normal fahre und es im Wasserbehälter blubbern lassen bis er sich quasi selbst entlüftet hat?

    Vielen Dank für hoffentlich aufschlussreche Antworten! :]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Ich muss ja noch was wichtiges hinzufügen:

    als die Temperaturanzeige im Auto auf Betriebstemperatur war, blieb die Heizung kalt!
    Also kommt das Kühlwasser offensichtlich nicht am Wärmetauscher vorbei?
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Economy:

    Wenn du vorm Motorraum stehst, schau mal hinten links in die Ecke, da wird sehr vermutlich ein Schlauch fehlen oder durchgebissen sein.

    Kühler:

    Heizung auf Heiß stellen im Innenraum, Gebläse Stufe 1. Dann laufen lassen bis der Lüfter anspringt.
    Zwischendurch immer mal wieder Wasserstand kontrollieren.
    Wenn der Lüfter an ist, im Innenraum warm, dann ist er richtig entlüftet, vorher NICHT fahren !
     
  5. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    OK, danke schonmal bis hier her.

    Nach dem Schlauch schau ich gleich mal. Wenn ich die Entlüftungsprozedur erfolgreich hinter mich gebracht haben sollte, ist es dann zwingend erforderlich den Schlauch für die Economy sofort zu ersetzen, oder kann ich noch bis Montag ohne das Ding fahren (bis wieder ein Händler offen hat)?
     
  6. Zosse

    Zosse Mitglied

    Dabei seit:
    24.03.2003
    Beiträge:
    195
    Zustimmungen:
    0
    Das liebe ich so an diesem Forum, wenn man ein Problem hat wird einem hier garantiert geholfen.

    Der Schlauch fürs Economy war wirklich ab, hatte der Marder wohl Damenbesuch und es wurde etwas wilder. ;)

    Zum Glück brauchte ich ihn nur wieder ranstecken.

    Dann hab ich ihn im Stand gequält, bis die Heizung wieder heizte, soweit alles klar.
    Hab nur den Lüfter trotz außdauerndem drehen bei 4000 nicht anbekommen, die Temperatur blieb konstant. Weiß aber dass er funktioniert.
    Ich hoffe mal, damit ist alles wieder in Ordnung.

    Vielen Dank nochmal!
     
Thema:

Große Probleme nach Marder- Biss

Die Seite wird geladen...

Große Probleme nach Marder- Biss - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...