Gewinde Ölablassschraube E10

Diskutiere Gewinde Ölablassschraube E10 im Motor Forum im Bereich Technik; Ich bräuchte mal das Gewinde bei der Ölablassschraube des E10, damit ich weiß welchen Adapter für den Öltemperaturmesser ich brauche.

  1. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Ich bräuchte mal das Gewinde bei der Ölablassschraube des E10, damit ich weiß welchen Adapter für den Öltemperaturmesser ich brauche.
     
  2. Anzeige

    schau mal hier: Gewinde Ölablassschraube E10. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DJBlade, 18.11.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Da bin ich mir leider nicht sicher!<br />Vielleicht ist ein 8er Gewinde.<br />Hat ja leider von unseren E10 Fahrern keine AW hier gegeben. Jetzt post ich das mal. Wie gesagt. Bin mir aber NICHT sicher!!!

    Frag am besten bei Deinem Toyo Händler!<br />Der kann Dir gewiß Auskunft drüber geben!
     
  4. #3 Andreas-M, 18.11.2002
    Andreas-M

    Andreas-M Guest

    Nehm doch einen Peiltstab-Geber. Genauer und einfacher...
     
  5. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Aber nicht schön. Ausserdem liegt der Geber dem Gerät bei und muß nur mit dem passendem Adapter verschraubt werden.
     
  6. #5 Andreas-M, 18.11.2002
    Andreas-M

    Andreas-M Guest

    Na ok. :D
     
  7. #6 FRANK H. E10 SI, 18.11.2002
    FRANK H. E10 SI

    FRANK H. E10 SI Mitglied

    Dabei seit:
    14.11.2001
    Beiträge:
    311
    Zustimmungen:
    5
    Fahrzeug:
    Toyota Corolla Verso&Yaris TS
    müßte M12x1,25 sein aber beschwören kann ich das nicht ;)
     
  8. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.163
    Zustimmungen:
    157
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Ich meine, es war M10 x 1.25.<br />Aber das Problem ist die 1.25, so einen Adapter gibt es nämlich nicht! Der Geber hat in der Regel (bei den Conrad-Elektronik-Geräten) ein konisch zulaufendes Zoll Gewinde (!!!) und die Adapter gibt's nicht mit Feingewinde. Habe mir damals eine Ölablaßschraube besorgt, durchgebohrt und Zollgewinde reingedreht. Dann Geber direkt in die Ablaßschraube.

    AAAAABER: Das ist SCHROTT!!!<br />Nimm wie oben schon erwähnt, den Peilstab! Auch wenn Du ihn extra kaufen mußt! Der Geber in der Ablaßschraube zeigt permanent 15 Grad (!!!) zuwenig an!

    Meine Öltemperatur geht nämlich locker mal über 120 wenn es draußen 30 Grad hat. Vorher hab ich sie mit Mühe auf 110 gebracht und mich gefreut, was für einen "coolen" Motor ich habe... tödlicher Fehler!!!!
     
  9. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Für alle die es wissen wollen: M12*1.5 Was allerdings nichts daran ändert, dass das Gewinde vom Tempfühler schon beim leichten Anziehen abgebrochen ist. Scheisse ! X( X( X( <br />Jetzt hab ich kein Öl drin und das Gewinde vom Adapter - mit einem schönen 10mm Loch in der Mitte. Jetzt ist die K... erstmal richtig am dampfen.
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Toyoraner, 24.11.2002
    Toyoraner

    Toyoraner Mitglied

    Dabei seit:
    30.12.2000
    Beiträge:
    564
    Zustimmungen:
    0
    Hi!

    Es ist definitiv M12*1,25! Ich hatte vor ca. 4 Wochen auch das Problem. Hab mir letztendlich den Peilstabsenor gekauft. Mit Gewalt oder Gebastel<br />wollt ich nix an der Ölablaßschraube machen. Adapter gibts wie schon gesagt nicht.

    MFG

    Dirk
     
  12. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Merkwürdig. Die M12*1.5 hat ohne Probleme gepasst. Nur beim festziehen war dann Sense. Werde mir wohl auch nen Peilstabsensor besorgen müssen. Ich hoffe mal, das ich die alte Schraube wieder richtig festkrieg.
     
Thema:

Gewinde Ölablassschraube E10

Die Seite wird geladen...

Gewinde Ölablassschraube E10 - Ähnliche Themen

  1. Gewinde am Ölablassschraube XP9 TS

    Gewinde am Ölablassschraube XP9 TS: Hallo Kannmkr jemand sagen was für ein Gewinde mass die Ölablassschraube am Toyota Yaris XP9 TS hat. Ich wollte mir ein Bochumer Stopfen...
  2. BIETE: Avensis T27 2.0 Benzin Kombi Executive - 20 Zoll, KW Gewinde uvm

    BIETE: Avensis T27 2.0 Benzin Kombi Executive - 20 Zoll, KW Gewinde uvm: Zum Verkauf steht ein silberner Avensis Kombi mit ca 268.000 km (wird noch täglich gefahren) BJ 2009, 152 PS, Automatik Executive Ausstattung...
  3. Gewinde der Ölablaßschraube

    Gewinde der Ölablaßschraube: Hallo, Ich müßte wissen was für ein Gewinde die Ölablaßschraube hat, damit ich den passenden Öltemperaturfühler kaufen kann. Wichtig sind...
  4. Gewinde Ölfilter und Ölablaßschraube T23 TS

    Gewinde Ölfilter und Ölablaßschraube T23 TS: hallo, ich fahre morgen auf die Essen Motorshow und wollte da nach gebern für die öltemperatur für eine Celica T23 TS bj 2005 gucken. Nur leider...
  5. Gewinde Ölablaßschraube Corolla ?

    Gewinde Ölablaßschraube Corolla ?: Was hat ein Corolla E10 (und sonst so ziemlich jeder Toyota-PKW neuerer Produktion) für ein Gewinde an der Ablaßschraube ?Kann das M14x1,5 sein ?...