Getriebeprobleme T19

Dieses Thema im Forum "Motor" wurde erstellt von RINA_T19, 30.03.2008.

  1. #1 RINA_T19, 30.03.2008
    RINA_T19

    RINA_T19 Grünschnabel

    Dabei seit:
    12.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo Zusammen!

    Das bei meiner Rina der erste oder dritte Gang manchmal rumzickt, daran hatte ich mich mittlerweile gewöhnt.
    Gestern bin ich nach 700 km Autobahnfahrt abgefahren. Als ich an der Ampel den ersten Gang einlegen wollte ging nix mehr. 8o

    Ich habe dann versucht einen anderen Gang einzulegen und musste feststellen das sich gar kein Gang einlegen lasst. Mit SEHR VIEL Nachdruck habe ich dann den ersten Gang "reingeprügelt" :evil:

    Das selbe Problem hatte ich an allen weiteren Ampeln. Der Ganwechsel an sich ging unproblematisch. Heute ist das Problem nicht wieder Aufgetaucht.

    Woran kann das Liegen? Kann man die Kulissensteine beim 7AFE-Getriebe nachstellen?

    Übrigens: Der dritte Gang geht fast immer schwer.

    Danke, ich hoffe ihr könnt helfen.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 30.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wie viele Kilometer?

    zuerst würd ich mal das getrebeöl kontrollieren, bzw. wechseln.
     
  4. eciman

    eciman Mitglied

    Dabei seit:
    25.08.2005
    Beiträge:
    305
    Zustimmungen:
    0
    Das Problem kenne ich und die Lösung war bei meiner Carina ganz simpel:
    Im Fußraum am Kupplungspedal kannst du über eine Stellmutter den Pedalweg verändern - dort einfach ne Windung rauslassen und das Carina-Getriebe fühlt sich an wie neu :)

    Grüße
    eciman
     
  5. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Interessant... hab zZ 263Tkm auf meiner T19U und keine wirklichen Probleme...

    Natürlich wäre zu bedenken daß die Kupplungshydraulik was ab haben könnte, Pedal-Kinematik nachstellen mag daher nur kaschierend wirken...

    mfg
    MBR
     
  6. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    Haste mal versucht, über den 2. Gang im Stand in den ersten zu kommen?

    Weitere Möglichkeit ist, wenn der erste nicht rein will, nochmal die Kupplung kommen zu lassen und es dann erneut zu versuchen.
     
  7. eciman

    eciman Mitglied

    Dabei seit:
    25.08.2005
    Beiträge:
    305
    Zustimmungen:
    0
    Bei mir lies sich die Mutter mit der Hand drehen, hat sich also wahrscheinlich schon von selbst verstellt. Die Kupplungshydraulik scheint in Ordnung zu sein, denn seither hatte ich keine Schwierigkeiten.
    Das Problem hat sich auch bei mir über längere Zeit im 3. Gang angekündigt.

    Grüße
    eciman
     
  8. #7 RainerS, 31.03.2008
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    OT an

    ne Freundin von mir mit nem Golf drei hatte ähnliche Probleme, ich hätte schwören können, dass das Getriebe Schrott ist, denn die Kupplung trennte richtig.

    Ein Teil des Schalthebels war abgebrochen, für 80 Euros hat ihn die Werkstatt wieder flott bekommen.

    Muss ja nicht immer direkt das Schlimmste eintreten.

    OT aus

    Gruss Rainer
     
  9. #8 RINA_T19, 31.03.2008
    RINA_T19

    RINA_T19 Grünschnabel

    Dabei seit:
    12.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Also, ein dickes Danke erstmal an dieser Stelle!

    Auf der besagten Autobahnfahrt hat meine Rina den zweiten runden Geburtstag gefeiert (200tsd km). Ich habe mit meiner Freundin sogar drauf angestoßen und an der nächsten Raststätte hat die Rina auch nen Schluck Sekt bekommen. :rolleyes: :D
    Fände es daher auch gecht gemein, wenn sie mich jetzt im Stich ließe.

    Das Getriebeöl habe ich das letzte Mal bei 90tsd gewechselt. So gesehen müsste das mal wieder gemacht werden. :whatever

    Ich werde demnächt mal an dem Pedal drehen, das Ergebnis werde ich dann hier posten. Danke für den Tipp, vielleicht ist es ja wirklich ganz simpel.

    Das mit dem zweiten (oder dritten, vierten, fünften) einlegen hatte ich versucht, war wie gesagt erfolglos. Vielleicht hätte Kupplung kommen lassen was gebracht. ?( Ich bin mir nicht sicher ob ich es versucht habe.

    Aber vielleicht kann mir noch jemand was zu dem Schaltgestänge sagen. Gibt es vielleicht ne Möglichkeit da was nachzustellen?


    mfg und danke rina_t19
     
  10. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Sowas wie ein Schaltgestänge wirst du an der Carina vergeblich suchen. Toyota verwendet für die Schaltung schon recht lange zwei Schaltseile. Eine Nach- oder Verstellmöglichkeit ist daran nicht vorgesehen. Gleiches gilt für die Schaltkulisse. Deine Problembeschreibung klingt für mich aber sowieso mehr nach ner verschlissenen und nicht mehr sauber trennenden Kupplung. Wurde die schon mal erneuert ?

    mfg Eric
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 RINA_T19, 01.04.2008
    RINA_T19

    RINA_T19 Grünschnabel

    Dabei seit:
    12.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Die kupplung wurde noch nicht getauscht. Aber wenn die verschlissen ist dann müsste sie doch nicht mehr richtig übertragen. Sprich, sie würde ständig schleifen, oder?!

    Naja, ich werde am wochende mal das Kupplungspedal nachstellen. Vielleicht ist es ja dann schon besser.
     
  13. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Eine verschlissene Kupplung arbeitet anfangs noch halbwegs korrekt und hat nur minimal Schlupf. Das kann so wenig sein, daß man es nicht mal direkt merkt. Das kann aber schon dazu führen, daß die Kupplung überhitzt, was wiederum dazu führt daß sie nicht mehr richtig trennt was dann in Schaltproblemen resultiert. Würde zu deiner Fehlerbeschreibung passen da das Problem wohl nach der langen Autobahnfahrt auftrat und am nächsten Tag nicht mehr vorhanden war.

    mfg Eric
     
Thema:

Getriebeprobleme T19

Die Seite wird geladen...

Getriebeprobleme T19 - Ähnliche Themen

  1. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  2. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  3. Carina T19 Radlager

    Carina T19 Radlager: Hallo Leute, heute muss ich mal um Rat fragen. Ich zweifel langsam an meinem Verstand. Es geht um eine Carina T19 Kombi, GB Produktion 1997....
  4. Spurverbreiterung Spurplatten H&R 20mm T23/T20/T19/T25 etc 5x100

    Spurverbreiterung Spurplatten H&R 20mm T23/T20/T19/T25 etc 5x100: Moin! Habe hier noch eine wenige hundert Kilometer gefahrene Spurverbreiterung von H&R in 20mm pro Achse (10mm) pro Seite. Ohne Rändelbolzen. DRS...
  5. Spurverbreiterung Spurplatten H&R 30mm T23/T20/T25/T19, etc 5x100

    Spurverbreiterung Spurplatten H&R 30mm T23/T20/T25/T19, etc 5x100: Moin! Habe hier noch eine wenige hundert Kilometer gefahrene Spurverbreiterung von H&R in 30mm pro Achse (15mm) pro Seite. Ohne Rändelbolzen. DRS...