Getriebeprobleme Avensis T22

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Marco_L, 24.04.2006.

  1. #1 Marco_L, 24.04.2006
    Marco_L

    Marco_L Guest

    Hallo,
    ich habe bei meinem Avensis T22 (Facelift, 1.8 VVTi, Bj. 2001) seit eininger Zeit das Problem, dass sich manchmal das Getriebe schwer schalten lässt. Und zwar besonders beim Schaltvorgang vom 1. in den 2. Gang, und weniger ausgeprägt vom 2. in den 3. Gang, hakelig beim Zurückschalten vom 3. in den 2. Gang!
    Im Winter trat das Problem erstmals nur bei frostigen Temperaturen auf, wenn alles "Temperatur" hatte, ließ es sich wieder leichtgängig schalten.
    Nun stand ich nach 500 km Autobahnfahrt im Stau und konnte beim Anfahren kaum mehr in den 2. Gang schalten, man muß einen starken Widerstand überwinden, krachen tut nichts. Mit etwas Zwischengas geht es dann wieder leichter. Kurze Zeit später kann das Getriebe wieder völlig normal und leichtgängig schaltbar sein.

    Hat jemand von euch eine Erklärung oder schon einmal das gleiche Problem vom Avensis?

    Danke und viele Grüße

    Marco
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    je nach kilometerstand würde ich mal damit anfangen das getribeöl zu wechseln, und dann mal schauen, ob sich was gebssert hat?!

    Mfg
     
  4. #3 Smartie-21, 24.04.2006
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Prinzipiell lässt dich der zweite Gang beim Avensis und schon beim Vorgänger Carina immer nur mit einem Widerstand einlegen. So richtig reinflutschen tat er nie.

    Allerdings ein so hoher Widerstand, dass der Gang kaum reingeht ist es nicht. Es ist nur so das manchmal ein richtiger Widerstand überwunden werden muß. Tritt das Problem auf beim schneller schalten oder beim langsamen Schalten? Schnelles durchreißen mag das Getreibe gar nicht aber auch nicht die total gemächlichte Tour.
     
  5. #4 Marco_L, 25.04.2006
    Marco_L

    Marco_L Guest

    Hallo,
    mein Avensis hat 61.000 km drauf, also nicht der Rede wert. Ich schalte völlig normal, weder opamäßig noch übertrieben sportlich. Das Problem tritt immer im kalten Zustand oder nach sehr langer Fahrt auf. Die Werkstatt meinte, das Getriebeöl kann man tauschen, aber viel Hoffnung auf Besserung hat man mir nicht gemacht.

    Gruß

    Marco
     
  6. #5 Smartie-21, 26.04.2006
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Habe gestern nochmal ganz genau drauf geachtet. Man ist ja ein Gewohnheitstier und nach 130 Tkm achtet man auf sowas nimmer.

    Jedenfalls der zweite lässt sich egal ob hoch oder runterschalten immer nur mit Widerstand anlegen. Es ist jedesmal ein bestimmter Punkt an dem man denkt das Getriebe willl nicht weiter. man muß dann richtig drücken. natürlich nicht würgen aber man braucht mehr Kraft als bei den anderen Gänge.

    Leider kann ich nicht beurteilen wie hoch der Widerstand bei dir ist.

    Sauber einrasten tuen die Gänge aber noch und rasselnde Geräusche kommen nicht vom Geriebe?
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Marco_L, 26.04.2006
    Marco_L

    Marco_L Guest

    Es rasselt nichts im Getriebe und andere, merkwürdige Geräusche sind auch nicht zu hören.
    Ich habe nun seit 2 Tagen auch intensiv darauf geachtet, wie sich die Sache verhält. Man startet, der 1. Gang lässt sich leicht einlegen. Man fährt los und will in den 2. Gang schalten, und hier tritt das Problem auf. Der Gang hängt sozusagen im 1. fest und man muß mit etwas Kraft einen "reibenden" Widerstand überwinden, um in den 2. Gang zu schalten. Dabei kracht allerdings nichts!! Hakelig kann es dann nochmals beim Zurückschalten vom 3. in den 2. Gang sein.
    Aber nach etwa 5 km Fahrt, ist alles wieder absolut leichtgängig! Man kann die Sache einfach nicht "greifen", das ist das Problem.

    Viele Grüße

    Marco
     
  9. #7 Smartie-21, 26.04.2006
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Ich verstehe was du meinst. Das hört sich wie gesagt für mich wie das normale Verhalten des Getriebes an. :(

    Leider ist es jetzt wirklich schwer übertragbar aber alles was du schreibst kommt mit aus meiner Praxis bekannt vor und ist auch beim Carina so.
     
Thema:

Getriebeprobleme Avensis T22

Die Seite wird geladen...

Getriebeprobleme Avensis T22 - Ähnliche Themen

  1. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  2. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  3. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Avensis Verso Steckerprobleme

    Avensis Verso Steckerprobleme: Hallo erstmal an alle Problemkind ist ein Avensis Verso 2.0 Diesel Bj2005 Ich habe beim Wechsel der Saughubsteuerventile leider die Kabel aus...