Getriebe Problem T19

Dieses Thema im Forum "Motor" wurde erstellt von Sunny, 02.10.2003.

  1. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Hallo

    Hab seit kurzem ein Problem mit meinem Getriebe. Vom ersten in den zweiten und vom zweiten in den dritten Gang beginnt's zu kratzen... das Problem ist stärker, wenn das Öl noch kalt ist. Beim runterschalten gehts allerdings ohne Probleme. Mit 60 Km/h vom dritten in den zweiten zurückschalten geht wunderbar.
    Wenn's die Synchronringe wären, dann müsste es doch gerade dann Probleme machen, oder ?(
    Hab jetzt 116'000Km runter. Kupplung ist immernoch die erste. Getriebeöl wurde bei 80'000Km gewechselt.
    Kann es sein, dass die Kupplung langsam hinüber ist?

    Und nein, ich hab kein Teppich unter dem Kupplungspedal... ;)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 karsten w, 02.10.2003
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Gibts beim Einlegen des Rückwärtsganges auffallend häufig Probleme? Das würde für Kupplung sprechen.
     
  4. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Nö, Rückwärtsgang funzt eigentlich ganz gut.
     
  5. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Klingt nach ner verschlissenen Kupplung die nicht mehr ordentlich trennt. Währe bei nem Kilometerstand jenseits der 100tkm verständlich. Es könnte aber auch ein Defekt an der Kupplungshydraulik sein. Dann würde die Kupplung nicht mehr voll ausrücken und ebenfalls nicht sauber trennen.

    mfg Eric
     
  6. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Am Dienstag bekommt erst mal mein Paseo wieder einen Service. Werde dann die Rina zum Kupplungswechsel anmelden. Mal schauen, obs Besserung bringt. Wie ja oben schon beschrieben, ist die wahrscheinlich eh langsam hinüber...
     
  7. #6 optifit, 03.10.2003
    optifit

    optifit Guest

    Hallo,
    Wir hatten so was öfter.
    Es war meistens die Kupplung, manchmal waren es auch die Büchsen der Umlenkhebel am Getriebe, dann legt man fast 2 gänge gleichzeitig ein.
    Grüsse
    Thomas
     
  8. #7 carinalex, 08.10.2003
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Kupplungshydraulik?? Heißt das, daß sie undicht ist, oder nur kein Druck aufgebaut wird? Wie bekommt man das raus? Den Hebelweg am Getriebe messen?

    Gruß Alex
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Du hast einen Geber- und einen nehmerzylinder. Der Geber ist bei Toyota recht robust und eigentlich nie kaputt, der Nehmer hingegen ab und zu schon. Schau Dir den Nehmerzylinder mal an- findest du wenn Du die Haube aufmachst direkt vorne am getriebe. Da ist eine Gummitülle drüber. Diese mal beiseite schieben- wenns dadrunter feucht ist, ist der Zylinder hinüber. Einfach mal Kupplungsflüssigkeit wechseln (lassen)...

    Toy
     
  11. #9 carinalex, 11.10.2003
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Okay, soweit klar, wenn´s undicht ist, dann keinen Druck mehr. Wie bei meinem Mopped, hat auch Hydraulik. Dachte nur ist vielleicht ein bekanntes Phänomen, daß vielleicht das System keinen Druck mehr aufbaut. Also sind´s bei mir immernoch die Synchronringe, im Sommer geht´s ja, aber ich freu mich schon wieder auf´n Winter, wenn die gänge bei kaltem Motor wieder kleben. Flüssigkeit hab ich schon getauscht, brachte keine Besserung.
     
Thema:

Getriebe Problem T19

Die Seite wird geladen...

Getriebe Problem T19 - Ähnliche Themen

  1. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  2. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  3. AE85 T50 Getriebe

    AE85 T50 Getriebe: Hallo , wer könnte mir helfen , Lager und Synchronringe für ein AE 85 Getriebe T50 zu finden ... Beste Grüße
  4. Yaris II-Getriebe im Corolla E12 einbauen? (1,4 D4D; 1ND-TV)

    Yaris II-Getriebe im Corolla E12 einbauen? (1,4 D4D; 1ND-TV): Hallo! Bei meinem Corolla E12 Combi 1,4 D4D hat das Getriebe den Geist aufgegeben. Nach etwas Recherche weiß ich mittlerweile, dass sowohl im...
  5. W2 US Turbo/Gen 2 Anbauteile Getriebe

    W2 US Turbo/Gen 2 Anbauteile Getriebe: Hallo, ich suche einige Teile vom Gen2 Turbo Mr2 ab 92 u.a Getriebeanbauteile, komplette Einheit Kupplungsnehmerzylinder und Motorhalter vom...