Getriebe Problem T19

Diskutiere Getriebe Problem T19 im Motor Forum im Bereich Technik; Hallo Hab seit kurzem ein Problem mit meinem Getriebe. Vom ersten in den zweiten und vom zweiten in den dritten Gang beginnt's zu kratzen......

  1. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Hallo

    Hab seit kurzem ein Problem mit meinem Getriebe. Vom ersten in den zweiten und vom zweiten in den dritten Gang beginnt's zu kratzen... das Problem ist stärker, wenn das Öl noch kalt ist. Beim runterschalten gehts allerdings ohne Probleme. Mit 60 Km/h vom dritten in den zweiten zurückschalten geht wunderbar.
    Wenn's die Synchronringe wären, dann müsste es doch gerade dann Probleme machen, oder ?(
    Hab jetzt 116'000Km runter. Kupplung ist immernoch die erste. Getriebeöl wurde bei 80'000Km gewechselt.
    Kann es sein, dass die Kupplung langsam hinüber ist?

    Und nein, ich hab kein Teppich unter dem Kupplungspedal... ;)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 karsten w, 02.10.2003
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Gibts beim Einlegen des Rückwärtsganges auffallend häufig Probleme? Das würde für Kupplung sprechen.
     
  4. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Nö, Rückwärtsgang funzt eigentlich ganz gut.
     
  5. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.974
    Zustimmungen:
    52
    Klingt nach ner verschlissenen Kupplung die nicht mehr ordentlich trennt. Währe bei nem Kilometerstand jenseits der 100tkm verständlich. Es könnte aber auch ein Defekt an der Kupplungshydraulik sein. Dann würde die Kupplung nicht mehr voll ausrücken und ebenfalls nicht sauber trennen.

    mfg Eric
     
  6. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Am Dienstag bekommt erst mal mein Paseo wieder einen Service. Werde dann die Rina zum Kupplungswechsel anmelden. Mal schauen, obs Besserung bringt. Wie ja oben schon beschrieben, ist die wahrscheinlich eh langsam hinüber...
     
  7. #6 optifit, 03.10.2003
    optifit

    optifit Guest

    Hallo,
    Wir hatten so was öfter.
    Es war meistens die Kupplung, manchmal waren es auch die Büchsen der Umlenkhebel am Getriebe, dann legt man fast 2 gänge gleichzeitig ein.
    Grüsse
    Thomas
     
  8. #7 carinalex, 08.10.2003
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Kupplungshydraulik?? Heißt das, daß sie undicht ist, oder nur kein Druck aufgebaut wird? Wie bekommt man das raus? Den Hebelweg am Getriebe messen?

    Gruß Alex
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Du hast einen Geber- und einen nehmerzylinder. Der Geber ist bei Toyota recht robust und eigentlich nie kaputt, der Nehmer hingegen ab und zu schon. Schau Dir den Nehmerzylinder mal an- findest du wenn Du die Haube aufmachst direkt vorne am getriebe. Da ist eine Gummitülle drüber. Diese mal beiseite schieben- wenns dadrunter feucht ist, ist der Zylinder hinüber. Einfach mal Kupplungsflüssigkeit wechseln (lassen)...

    Toy
     
  11. #9 carinalex, 11.10.2003
    carinalex

    carinalex Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    267
    Zustimmungen:
    0
    Fahrzeug:
    Avensis Kombi T25, 2,0L AT, Bj. 2003
    Okay, soweit klar, wenn´s undicht ist, dann keinen Druck mehr. Wie bei meinem Mopped, hat auch Hydraulik. Dachte nur ist vielleicht ein bekanntes Phänomen, daß vielleicht das System keinen Druck mehr aufbaut. Also sind´s bei mir immernoch die Synchronringe, im Sommer geht´s ja, aber ich freu mich schon wieder auf´n Winter, wenn die gänge bei kaltem Motor wieder kleben. Flüssigkeit hab ich schon getauscht, brachte keine Besserung.
     
Thema:

Getriebe Problem T19

Die Seite wird geladen...

Getriebe Problem T19 - Ähnliche Themen

  1. Austausch Getriebe für Rav4 Bj. 2002 gesucht und Werkstatt

    Austausch Getriebe für Rav4 Bj. 2002 gesucht und Werkstatt: Für Einbau im RN Raum
  2. Motor Ausbau bei Getriebe Wechsel notwendig?

    Motor Ausbau bei Getriebe Wechsel notwendig?: Vielleicht kann mir einer diese Frage beantworten. Fahre Rav 4 2002, 2.0 D-4D-4WD, HSN 5013/451 Suche auch noch ein Austausch Getriebe und eine...
  3. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  4. Corolla 1.3 E11 Getriebe 5/6 Gang

    Corolla 1.3 E11 Getriebe 5/6 Gang: Hallo zusammen, suche ein 5-Gang oder 6-Gang Getriebe für mein Winterauto. Gerne inkl. Antriebswellen. Gerne alles anbieten. MfG Löcki
  5. Suche Carina E T19 Türfangbänder

    Suche Carina E T19 Türfangbänder: Hallo liebe Leute, Ich suche für unsere Carina Kombi Türfangbänder, also die Dinger die die Tür in einer Position halten, unsere geht leider...