"Gerappel" beim beschleunigen,ruckartige Fahrweise Dringend!

Dieses Thema im Forum "Motor" wurde erstellt von backpulva, 20.03.2003.

  1. #1 backpulva, 20.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hallo,
    na super! Morgen fahre ich eine Woche mit der 12 Stufe in die Toskana, und zum Abschluss zickt die Celica mal wieder... ;( mhmh

    Also, leichte Drehzahlschwankungen im Standgasbetrieb, wenn ich Gas gebe "grösstenteils" alles okay, aber des öfteren auch unruhig, zappelig, ruckartig als wenn man reiten würde...(auf nem Pferd! :O ). WAS IST DAS?
    Bei Vollgas manchmal ganz krass das gehts "wupp wupp wupp wupp" und man wackelt im Sitz nach hinten und nach vorne?!
    Ich hab noch wenig Plan von all dem Zeug, aber sinds Zündaussetzer oder so? Wenn ja heists doch "Neue Zündkerzen!" stimmts? Okay, dann mach ichs aber richtig!
    Welche für T16 Celica 4A-GE !

    Bitte nur das BESTE vom BESTEN?! Also Denso oder NGK?
    Keine Ahnung...
    ABER DANKE IM VORAUS!
    Muss das morgen machen, weil wir morgen Abend losfahren!

    DANKE!
    MfG
    Michael
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 20.03.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Standartsatz bei solchen Problemen!
    Erstmal checken,ob die Unterdruckschläuche und Zündkabel ok sind!Optische Prüfung.
    Dann Kerzen prüfen.Wenn Du neue Kerzen brauchst,würd ich Denso empfehlen.

    Luftfilter?Öl?
    Alle Stecker dran?
    Kein Kabel beschädigt?


    Wenn das alles OK ist,dann wird´s schon schwieriger.
     
  4. #3 backpulva, 20.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hm okay, ich werd mal "an den Kabeln wackeln"..mal sehen...

    MfG
    Michael
     
  5. #4 backpulva, 21.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hm, also hatte gerade Teststrecke von 15 km, und o macht das fahren keinen Spass! Hab jetzt übermässig viele dieser "Ruckler" :( Sind das auf jeden Fall Zündaussetzer?

    Hm, okay - Du meintest Luftfilter checken, also ich hab so nen Universalpilz drauf von Raid HP, daran wirds aber nicht liegen weil das eigentlich super klappt und klingt :)
    Naja, das einzige was ich ned weiss ist, ob schlimm ist dass der Stecker der normalerweise am Leerlaufregelventil steckt nun "lose" ist..aber denke nicht dass es schlimm ist.
    Ja, also an den Zündkabeln hab ich mal einfach was gedreht, und was gewackelt etc...also das wirds wohl ned sein :(
    Wie "prüfe" ich die Zündkerzen?! Wenn se schon rausgenommen werden müssen würd ich dran scheitern, weil ich die mit meinen Mittel hier ned rausbekomme...

    Vielleicht fahr ich am besten mal zu Toyota und frag da nach, oder? Nur was frag ich dann da genau?
    Schilder ich einfach das Problem? Würde ungern was bezahlen (wer würde das schon gerne?), aber so kurz vorm "Urlaub" muss sowas echt nimmer sein...klar wenn neue ZK reinmüssen, dann sofort neue rein!
    Aber woran kann es liegen dass die Celica einen Tag nach erfolgreicher ASU (auch bei Toyota) so blöd rumzickt? mann..ich könnt heulen...

    MfG
    Michael
     
  6. #5 optifit, 21.03.2003
    optifit

    optifit Guest

    Hallo,
    Hatte sowas schon bei mehreren T16.
    Es gibt 3 möglichkeiten:
    1. Ansaugschlauch zwichen Luftmengenmesser und Ansaugkrümmer.
    2. Wasserstopfen im Kopf undicht, dann schwimmen Zündkerzen im Kühlwasser.
    3. Kabel schlagen durch. Bitte auch an den langen hartplastikverlängerungen auf weisse Brandspuren achten!
    Also Unterdruck Schläuche können es auch sein, aber normalerweise gehen die nur duch Fremdeinwirkung kaputt (Marder, Mäuse)
    Grüsse
    Thomas
     
  7. #6 backpulva, 21.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hm, das war mir jetzt zuviel Fachgeplänkel! ;)

    mhmhm bin jetzt etwas vewirrt :D

    MfG
    Michael
     
  8. #7 backpulva, 21.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hm, war grad am frühen morgen bei Toyota - es war die 4te Zündkerze. Kompressionstest wurde auch vorher gemacht, ist alles okay.

    Ehm, man sprach mich auf den Universalluftfilter von RaidHP an.
    Also, laut Mech könnte es sein, dass die Kerze "überfettet" wurde. Ihr wisst schon, dass der irgendwas versucht zu regulieren, und dann das Gemisch zu fett wird.
    Könnte das an dem Luftfilter liegen? Hab eigentlich keine Lust auf den Originalkasten, aber auch keine Lust alle 1000 km Zündkerzen zu wechseln.
    Also unruhig schlafen tu ich weil erstens "noch"(!) das Röhrchen auf dem T-VIS was eigentlich in das Leerlaufregelventil am Luftfilterkasten geht, sich einfach so "frei" Luft zieht, und weil zum einen der grüne Stecker der vorher an dem LL-Regelventil stecker ebenfalls lose ist...

    Was sagt ihr dazu?

    MfG
    Michael
     
  9. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Das LL-Regelventil würde ich wieder ordentlich anschließen, sonst kann es sein, daß Dir der Motor hin und wieder ausgeht. Speziell bei Einsatz der Servolenkung im Stand.
    Was Du aber auf jeden FAll kurzfristig machen solltest, ist den Schlauch verschließen. Die Kiste zieht sonst Falschluft. Glaube zwar nicht, daß das Dein Problem bei Vollast ist, aber trotzdem. Erstmal bekannte Fehler ausschließen, dann weitersuchen.

    Die Kerzen werden durch den Filter bestimmt nicht überfettet, höchstens abgemagert. Aber das liegt in so einem geringen Bereich, daß die ECU das ausregeln kann.

    Möglicherweise hast Du das gleiche Problem wie ich: Kabelbruch irgendwo in den Leitungen für das Zündgerät. Geht bei dem Geruckel ab und zu die Motorkontrolleuchte an?
     
  10. #9 optifit, 21.03.2003
    optifit

    optifit Guest

    Hallo,
    Ich nehme mal an, das Du noch einen t16- 1,6l ohne Kat hast. ?(
    An dem kann man noch das Gemisch einstellen.
    wie sah denn die Kerze aus?
    Krustig schwarz oder nur rußig schwarz?
    Braucht Er Öl?
    Es könnte auch sein, das das T-VIS nicht richtig arbeitet (Variabeles Saugrohr), achte mal darauf, ob bei 3500Umdr. noch der Schub kommt.
    Ansonsten Unterdruckleitungen unter dem Ansaugkrümmer prüfen.
    Aber villeicht hatte auch mal jemand seine Hände am CO- Regulator gehabt.
    Lass mal ein Abgastest machen und sag sie sollen Alles kontrollieren.
    Gruss
    Thomas
     
  11. #10 backpulva, 21.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Also, okay das LL Regelventil werde ich nach der Toskana wieder richtig anschliessen - und den Schlauch, der ja nimmer dran ist, sondern nur noch das "Aufsteckding" auf dem T-VIS erstmal verschliessen.
    Die Motorkontrollleuchte geht NIE an, also bei dem Geruckel.
    Aber er ruckelt ja auch nicht mehr, weil die haben gleich alle vier Kerzen für 44 EUR :rolleyes: ausgetauscht.
    Läuft wieder superschön...

    optifit, ja ist die t16 ohne kat, wie die kerze aussah weiss ich nicht - aber bei dem Stichwort AU,
    ich war vorgestern da, und der Mechaniker hat son kleines schwarzes Käppchen in der Nähe der Drosselklappe (also am Gehäuse) abgenommen, und dann irgendwie die Leerlaufdrehzahl runtergedreht, weil er zu hoch drehte...der geht jetzt aber immernoch über 1000 u/min.
    Und apropos Öl, ja - etwas mehr verbraucht er komischer weise! Sonst hat er GAR nix gebraucht...aber irgendwie in letzter Zeit, schluckt er bisschen...
    CO Regulator? Das kleine Schräubchen was irgendwo sitzt dass es mir grad ned einfällt wo? Glaub nicht dass er daran gedreht hat...

    MfG
    Michael
     
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Evtl. hat der Drosselklappensensor auch ne Macke. Hast Du mit den neuen Kerzen immer noch das unruhige Standgas und so ein "poppen" im Auspuff?
    Wird Zeit, daß ich mir Deine Kiste mal von nahem anschaue... :) Bald ist ja Karfreitag.

    Alter Schwede, 44 Euro für 4 Kerzen. Das sind vielleicht Abribber.... X( Ich zahle 18 Euro und bau sie selber ein... Früher haben sie mal 30 Mark gekostet. Schweinebande!! Ich war leider zu langsam, Dir das mitzuteilen: in der Werkzeugtasche von Toyota ist normalerweise (bei den alten Modellen) ein Zündkerzenschlüssel drin!!!
     
  13. #12 backpulva, 21.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Hi,
    hm Drosselklappensensor? Okay, jetzt gehts in die Elektronik ;( aber hast Recht
    bald ist Karfreitag! Und auf den Tag und auf dich freu ich mich jetzt schon! 8)

    Nunja, das "poppen" im Auspuff ist auch weg, Standgas ist auch sehr ruhig, keine Schwankungen.
    Aber da es optifit gerade angesprochen hat, er verbraucht neuerdings wirklich ein bisschen Öl!
    Ist ja bei dem Alter kein Grund zur Besorgniss, aber früher hat er NULL Verbrauch gehat...
    Ich mein klar, da wurd die ganze Zeit (defekte ZKD) Wasser reingedrückt, und jetzt eben nimmer, aber trotzdem! Ich will endlich nen Ölwechsel machen, bezahl aber erstens keine 70 bei Toyota für Veedol Öl (was ja gut ist!), und zweitens hab ich keine Ahnung was ich mit meinem Altöl machen soll wenn ich mir bei Toy Castrol RS bestelle... ach was ist das schwer... :(

    MfG
    Michael
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Naja, Du wirst seit die ZKD repariert ist, ab und zu halt auch mal Gas geben. Vorher durftest Du das ja nicht. Da braucht er schon mal ein bischen Öl. Ich bin jetzt bei 2,5 Liter auf 10.000 km. Am Anfang war es auch weniger.
     
  16. #14 backpulva, 21.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Ja okay, dann mach ich mir deswegen keine Sorgen...

    Der 4A-GE kann schon meine Gedanken lesen, und ich seine!

    **** ahhhhhh renééééééé, ich beschwöööööre dich!!!!!komm heeeeerrrrrr und schau mich aaaan!!!!****

    oder so...
    tschüss...

    Noch 12 Postings bis zur Toskanafahrt....

    MfG
    Michael
     
Thema: "Gerappel" beim beschleunigen,ruckartige Fahrweise Dringend!
Besucher kamen mit folgenden Suchen
  1. nissan navara geräusche luftfilterkasten

Die Seite wird geladen...

"Gerappel" beim beschleunigen,ruckartige Fahrweise Dringend! - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....
  5. Absterben beim Gasgeben

    Absterben beim Gasgeben: Hallo Leute, bin neu hier und mittlerweile ziemlich Ratlos. Also, ich fahre einen Carina 1.8 Bj. 97. Insgeamt nach Corolla bj.78 Carina II und...