Geraeusch beim Starten/Gas geben 3S-GE vom ST182 (1991)

Dieses Thema im Forum "Motor" wurde erstellt von gerby77, 16.10.2008.

  1. #1 gerby77, 16.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Hab seit geraeumer Zeit ein komisches Geraeusch oben im Motorblock (als wenn eine Kette kurz rascheln wuerde) Aber nur beim Start und beim kurzzeitig gasgeben, danach ist es weg.

    Hab schon mehrere Kommentare dazu bekommen, aber ich frage lieber nochmal ein wenig weiter.

    Es ist schonmal vorgekommen das die Oelkontrollleuchte (die Kanne mit der Welle drunter) aufgeleuchtet ist, aber meistens hab ich dann gleich Oel nachgefuellt. Es ist nur 1x vorgekommen das ich 50-60 km damit gefahren bin ohne dies zu machen (hab keine Moeglichkeit gefunden Oel zu besorgen)

    Beim normalen Oel nachfuellen hab ich normalerweise etwa 0,2 bis 0,3 L Oel nachgefuellt, dies aber max 1 bis 2 x in 2 Monate.

    Koennt Ihr mir hier weiter helfen?

    gr
    Eric
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gerby77, 16.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Keiner hat irgendwie ne Ahnung? Oder gibt es schon nen Thread hierzu?
    Hab nichts finden koennen )-;
     
  4. #3 Bezeckin, 16.10.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Hm, wqenn du schon 50km mit ölkotrolle gefahren bist, kanns eigentlich so ziemlich alles sein... zb Nockenwellen, Ventile, ölpumpe
     
  5. #4 gerby77, 16.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Lass ich es so sagen, das ist wohl schon wieder ein paar tausend km her. Und bis
    jetzt ist es mir nie so aufgefallen.

    Auf ein anderes Forum hab ich zu hoeren bekommen es waere nicht so schlimm. Naja, bin ja kein Techniker ;-)
     
  6. #5 Bezeckin, 16.10.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Man müsste es halt mal hören. warst du rvl. asuch mal in ner werkstatt, einfach das die sichs mal anhören?
     
  7. #6 gerby77, 16.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Nee noch keine Zeit dazu gehabt, aber hab ich demnaechst vor.
     
  8. #7 the_mole, 16.10.2008
    the_mole

    the_mole Senior Mitglied

    Dabei seit:
    02.02.2007
    Beiträge:
    1.106
    Zustimmungen:
    0
    das war nur die ölstandsanzeige, die t18 hat 2 ölwarnleuchten, eine für den ölstand (also wenn min. erreicht ist; orange und mit welle drunter) und eine für den öldruck (wenn kwasi keiner mehr da is; rot)

    [​IMG]


    und dieses kurze reichseln hab ich auch, aber eigentlich nur beim kaltstart und da nur für ~1sec

    i hoff da is net wirklich was kaputt oO
     
  9. #8 gerby77, 17.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Genau das Laempchen Links unten, das leuchtet auf.
     
  10. #9 Corollastar, 17.10.2008
    Corollastar

    Corollastar Senior Mitglied

    Dabei seit:
    23.06.2003
    Beiträge:
    1.047
    Zustimmungen:
    0
    Das ist noch nicht wild gewesen, dass zeigt nur an, dass man bald nachfüllen soll. Das rote wäre dann nach 50km einen Schaden wert gewesen.
     
  11. #10 gerby77, 17.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Du meinst also jetzt das rechts unten, die Kanne mit dem Tropfen. Oder? Den hab ich noch nie!! gehabt ;-)
     
  12. #11 Bezeckin, 17.10.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Aha, wusste nicht das die zwei anzeigen hat.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 the_mole, 17.10.2008
    the_mole

    the_mole Senior Mitglied

    Dabei seit:
    02.02.2007
    Beiträge:
    1.106
    Zustimmungen:
    0
    darum auch das bild, bin froh, dass ichs noch am handy hatte...

    hab auch ganz schön geschwitzt, wo ich das das erste mal gesehn hab... konnte mich im nachhinein (es hat nur für 1-2sec geleuchtet, so wie eigentlich immer bei mir) auch nicht mehr erinnern wies genau ausgesehn hat... hab damals nur die kanne gesehn und "oh scheisse" gedacht -> nächster parkplatz raus, 0,5l nachfüllen...

    ich würd aber gern was gegen das hochdrehn bei kaltem motor machen :/ zumindest die ersten 1-2 sec... tut mir jedes mal im herzen weh (vor allem jetzt wos kälter wird) wenn der motor in der früh (öl wieder alles inder ölwanne) kwasi trocken auf 2-2.3 läuft und sich dann nach 30sec oder so auf 1.5-1.7 einpendelt...
    ich mein, des mim höher drehn wegen betriebstemp schneller erreichen find ich schon ok, aber doch nicht ab sekunde 0 oder?
     
  15. #13 gerby77, 17.10.2008
    gerby77

    gerby77 Mitglied

    Dabei seit:
    27.08.2005
    Beiträge:
    639
    Zustimmungen:
    0
    Och das find ich nicht so schlimm.

    Ich muss morgen wirklich mal gucken weil das Gerausch kommt jetzt oefters und ist nicht immer gleich von lautstaerke.
    Aber nur wenn ich gerade das gas hab losgelassen.

    Schade das keiner bei mir in der Naehe (sprich Aachen) sich meldet und mal hoeren moechte
     
Thema:

Geraeusch beim Starten/Gas geben 3S-GE vom ST182 (1991)

Die Seite wird geladen...

Geraeusch beim Starten/Gas geben 3S-GE vom ST182 (1991) - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  4. Rav 4 Geräusch Automatikgetriebe

    Rav 4 Geräusch Automatikgetriebe: Hallo, wer kann mir weiterhelfen? Mein Rav 4 Baujahr 06, 174 tkm, macht bei ca 60 km/h und niedriger Drehzahl 1.500 ein surrendes bzw...
  5. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...