Geräusch beim 4F-AE T17

Diskutiere Geräusch beim 4F-AE T17 im Motor Forum im Bereich Technik; Moin ! Seit einiger Zeit habe ich beim Starten, vor allem wenn der Motor kalt ist ein leicht beunruhigendes Geräusch. Es tritt in dem Moment...

  1. #1 Humunkulus, 09.11.2003
    Humunkulus

    Humunkulus Junior Mitglied

    Dabei seit:
    22.07.2002
    Beiträge:
    84
    Zustimmungen:
    0
    Moin !
    Seit einiger Zeit habe ich beim Starten, vor allem wenn der Motor kalt ist ein leicht beunruhigendes Geräusch.
    Es tritt in dem Moment auf, wenn der Motor in Gang kommt und eben in diesem Moment etwas stärker in seiner Aufhängung bewegt.
    Hört sich so ähnlich an wie eine Mischung vom Metall auf Metall und Gluckern. Kann es leider nicht besser beschreiben.
    Dachte anfangs die Motoraufhängung sei beschädigt. Konnte aber nix feststellen. Öl und so ist auch vorhanden.

    Und dieses Anliegen wäre da auch noch
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 13.11.2003
    optifit

    optifit Guest

    Mach Dir lieber mal anderes Motoröl rein!
    Ich hatte das auch bei meinen, das was du beschreibst deutet auf fehlende Schmierung hin.
    Hatte ich bei meinem Auto auch in der Kalten Jahreszeit.
    Jetzt mit 0W40 ist es weg.
    Aber ohe so ein Geräusch zu hören kann ich nichts bestimmtes sagen!
     
Thema:

Geräusch beim 4F-AE T17

Die Seite wird geladen...

Geräusch beim 4F-AE T17 - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...