Geräusch beim 4F-AE T17

Diskutiere Geräusch beim 4F-AE T17 im Motor Forum im Bereich Technik; Moin ! Seit einiger Zeit habe ich beim Starten, vor allem wenn der Motor kalt ist ein leicht beunruhigendes Geräusch. Es tritt in dem Moment...

  1. #1 Humunkulus, 09.11.2003
    Humunkulus

    Humunkulus Junior Mitglied

    Dabei seit:
    22.07.2002
    Beiträge:
    84
    Zustimmungen:
    0
    Moin !
    Seit einiger Zeit habe ich beim Starten, vor allem wenn der Motor kalt ist ein leicht beunruhigendes Geräusch.
    Es tritt in dem Moment auf, wenn der Motor in Gang kommt und eben in diesem Moment etwas stärker in seiner Aufhängung bewegt.
    Hört sich so ähnlich an wie eine Mischung vom Metall auf Metall und Gluckern. Kann es leider nicht besser beschreiben.
    Dachte anfangs die Motoraufhängung sei beschädigt. Konnte aber nix feststellen. Öl und so ist auch vorhanden.

    Und dieses Anliegen wäre da auch noch
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 13.11.2003
    optifit

    optifit Guest

    Mach Dir lieber mal anderes Motoröl rein!
    Ich hatte das auch bei meinen, das was du beschreibst deutet auf fehlende Schmierung hin.
    Hatte ich bei meinem Auto auch in der Kalten Jahreszeit.
    Jetzt mit 0W40 ist es weg.
    Aber ohe so ein Geräusch zu hören kann ich nichts bestimmtes sagen!
     
Thema:

Geräusch beim 4F-AE T17

Die Seite wird geladen...

Geräusch beim 4F-AE T17 - Ähnliche Themen

  1. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  2. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  3. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  4. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  5. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...