[Gelöst] 4AGE Thermostat Problem

Diskutiere [Gelöst] 4AGE Thermostat Problem im Motor Forum im Bereich Technik; guten morgen liebe gemeinde, ich habe mal ne frage zum thermostaten beim 4AGE. ich fürchte der ist defekt... wo finde ich den überhaupt (aw1...

  1. 6pack

    6pack Mitglied

    Dabei seit:
    09.04.2006
    Beiträge:
    377
    Zustimmungen:
    0
    guten morgen liebe gemeinde,
    ich habe mal ne frage zum thermostaten beim 4AGE.

    ich fürchte der ist defekt...
    wo finde ich den überhaupt (aw1 mr2)?... dachte der wäre "hinten" an der stirnseite oberhalb des getriebes.

    gibt es beim austausch noch etwas spezielles zu beachten?

    an ersatzteilen benötige ich:

    1.) thermostat
    2.) dichtung

    noch etwas?


    p.s.
    momentan scheint der t. dauerhaft auf großem kreislauf zu stehen, besteht da gefahr für den motor, wenn ich weiterfahre (lt. temp-anzeige wird er nie richtig warm)?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Celi GT, 04.05.2006
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.280
    Zustimmungen:
    0
    Thermostat sitzt bei der Wasserpumpe.
     
  4. #3 PatrickK, 04.05.2006
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Beim AE86 stimmt das, beim AW11 nicht, da sitzt das Thermostatgehäuse, wie auch bei den Fronttrieblern, auf dem Getriebe. Einfach den dicken Kühlschläuchen nachgehen.
     
  5. 6pack

    6pack Mitglied

    Dabei seit:
    09.04.2006
    Beiträge:
    377
    Zustimmungen:
    0
    hat sich erledigt...

    werd ihn schon finden, dort muß ja ne verzweigung sein...
    war heute beim freundlichen und habe die teile bestellt, kostet rnd. 15Eur

    nen bild hat er auch ausgedruckt nur ich dösel habs vergessen mitzunehmen ;(
     
  6. #5 Celi GT, 04.05.2006
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.280
    Zustimmungen:
    0
    1:0 für dich1 Ich kenn mich halt nur bei meine AE86 aus. Oder bei
    einem alten TE71. Den schaff ich auch nach 12 Jahren Abstinenz
    mit dem Werkzeugtascherl vom Aldi.
     
  7. #6 jensichen, 04.05.2006
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    da sitzt es:

    [​IMG]

    und viel Spaß beim Fingerquetschen....

    Und falls es sich noch nicht rumgesprochen hat, das Handbuch findest Du hier :
    http://www.mr2center.de/downloads/downloads.html

    da steht sogar drinnen, wie man die Motorhaube öffnet :D
     
  8. 6pack

    6pack Mitglied

    Dabei seit:
    09.04.2006
    Beiträge:
    377
    Zustimmungen:
    0
    vielen dank... klasse, super!

    das bild ist ja exclusiv für mich :D :D

    ich habe ihn dort auch vermutet, erinnere mich aber an ziemlich rückenmordende versuche in dem bereich einen tempfühler auszutauschen :(

    ich habe letztens ein handbuch gesaugt, für den aw11 - dort war aber nicht gezeigt, wo das ding sitzt :rolleyes: oder ich war erschlagen von der masse an infos :P
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 jensichen, 04.05.2006
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    ich mache nur exclusive Bilder :rolleyes:

    wobei das nicht von meimen Motor ist, da ist ja kein tropfen Kühlwasser mehr im Ausgleichsbehälter, wie ich gerade sehe...

    Du musst 2 Schrauben entfernen, die das Gehäuse am Getriebe festhalten,
    dann sind noch 2 Schrauben die die beiden Gehäuseteile zusammenhalten...

    Ich erinnere mich noch irgendwie an eine Schraube,
    an die man nicht mit einer normalen Ratsche dran kam...

    Bei mir war übrigens der Bügel vom Thermostat an einer Seite abgerissen, mal sehen, ob ich da auch noch ein .jpg habe...
     
  11. 6pack

    6pack Mitglied

    Dabei seit:
    09.04.2006
    Beiträge:
    377
    Zustimmungen:
    0
    Ergebnis

    danke an alle für die hilfe!

    problem gelöst, es war der thermostat...
    jetzt wird er wieder warm und meine motordrehzahl läßt sich auch ohne zündverstellung! in den richtigen bereich einstellen.

    AU habe ich gerade mit bravur bestanden, also alles im lot!
     
Thema: [Gelöst] 4AGE Thermostat Problem
Besucher kamen mit folgenden Suchen
  1. toyota 4age thermostat

Die Seite wird geladen...

[Gelöst] 4AGE Thermostat Problem - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  4. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  5. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...