Gebläsemotor beim EP8 ohne Funktion

Diskutiere Gebläsemotor beim EP8 ohne Funktion im Elektrik Forum im Bereich Technik; hallo, und zwar hab ich ein Problem bei meinem Starlet. Mein Gebläse geht nicht mehr.Egal ob in niedrigster oder in größter Stellung. völlig ohne...

  1. Dotwin

    Dotwin Grünschnabel

    Dabei seit:
    03.06.2006
    Beiträge:
    13
    Zustimmungen:
    0
    hallo,

    und zwar hab ich ein Problem bei meinem Starlet. Mein Gebläse geht nicht mehr.Egal ob in niedrigster oder in größter Stellung. völlig ohne Funktion. Sicherungen sind alle i.O. und bei Sichtprüfung hab ich auch nix unnormales gesehen. Hat wer von euch Lösungsvorschläge?! ich bin für jede antwort dankbar.

    mfg Dotwin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roderic McBrown, 21.09.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Schraub mal den Lüftermotor raus, sitzt unterm Handschuhfach. Dann kannst
    du mal direkt Saft drauf geben und schauen ob er läuft.
    Evt ist auch der Stecker vom den Regelwiderständen ab, steckt an dem
    großen Luftkanal links vom Lüfter.

    Gruß

    Rod
     
  4. Dotwin

    Dotwin Grünschnabel

    Dabei seit:
    03.06.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Also hab ich alles schon ausprobiert. Gebläsemotor und Widerstände sind in Ordnung. Hab den Motor halb ausgebaut und plötzlich geht wieder alles.... ist zum ;( .... krass ausgedrückt
     
Thema:

Gebläsemotor beim EP8 ohne Funktion

Die Seite wird geladen...

Gebläsemotor beim EP8 ohne Funktion - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...