Gaa!! P8 läuft komisch

Diskutiere Gaa!! P8 läuft komisch im Motor Forum im Bereich Technik; Also, mein P8 (2E-E) läuft schon seit ich ihn hab komisch, und es gab auch schon mehrer Threads dazu... viele Tipps und bis jetzt hat nichts...

  1. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Also,

    mein P8 (2E-E) läuft schon seit ich ihn hab komisch, und es gab auch schon mehrer
    Threads dazu... viele Tipps und bis jetzt hat nichts wirklich geholfen...

    Probleme:
    Springt unregelmäßig schlecht an
    Läuft im Leerlauf unruhig und sägt unter die LL Drehzahl
    Verbraucht bisschen viel

    Geprüft:
    Kühlmittel Temp Sensor is OK
    Ansaugtempfühler OK
    Kaltstartventil weicht um 0,4 Ohm von Sollwert ab
    Unterdruckschläuche scheinen i.O.
    Zündkabel, Kerzen, Verteiler, Verteilerfinger sind neu
    ECU Fehlerspeicher is leer
    Lamdasonde bringt im Betrieb Werte zwischen 0,1 und 1V
    - bei genauerem Test aber komische Werte (Nach Motorhandbuch)
    Kaltstartzeitschalter scheint i.O. muss ich noch genauer testen

    Da ich nich viel Kohle hab kann ich den nich zur Werkstatt bringen, und will auch nur Teile wechseln wenn sie mit Sicherheit kaputt sind...
    Aufm Schrott bei mir gibts nichts...

    Ich hab ein Motorhandbuch für den 2E-E und auch genug Zeit, nur würd ich gern mal wissen was ich spezifisch noch genauer prüfen sollte?
    An der ECU hab ich noch nichts gemessen...

    Vielen Dank für eure Hilfe!
    Ach ja, falls jemand mit genauen Meßwerten was anfangen kann, kann ich die gerne noch posten, wollte jetzt nur nicht direkt alle abschrecken!!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheFate, 23.07.2005
    TheFate

    TheFate Mitglied

    Dabei seit:
    24.04.2004
    Beiträge:
    343
    Zustimmungen:
    0
    Vielleicht liegts an der Lichtmaschiene, für klingt das grad so als hätte das bordnetz eine Spannungsunterversorgung. Wenn er nicht immer anspringt hat die Batterie vielleicht hin und wieder weniger Spannung wegen schlechtem Ladezustand oder so. Mess doch einfach mal durch.
    Alles schwer zu beurteilen bei dem was du schon alles ausschließen kannst. Aber Fachmann bin ich eh nit.
     
  4. #3 echt_weg, 23.07.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    die ecu kannst du zu 99% abhaken die ist es nicht
     
  5. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Ach ja, den Zusatzluftschieber hab ich nach Handbuch auch geprüft, und der ist auch in Ordnung...
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gaa!! P8 läuft komisch

Die Seite wird geladen...

Gaa!! P8 läuft komisch - Ähnliche Themen

  1. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  2. Stahlfelgen f. Starlet P8

    Stahlfelgen f. Starlet P8: 4 Stück, guter Zustand. Sind noch alte Reifen drauf (145/80R13). Standort Kiel, können aber auch bis Hamburg gebracht werden. Preis VHB. Zusammen...
  3. Suche Lenkstock für meinen Toyota Starlet P8

    Suche Lenkstock für meinen Toyota Starlet P8: Hallole, wollt mal fragen ob jemand einen lenkstock für meinen Toyota Starlet 1990 _P8_ 1.3 XL. hat?! grüßle Giuliana
  4. Kunststoffschweller Starlet P8

    Kunststoffschweller Starlet P8: Hallo Leute! Wer von euch weiß wie der Kunststoff-Schweller am Starlet P8 montiert ist bzw. wie man den abmontieren kann? Anbei ein Bild vom...
  5. Starlet P8 ganz original

    Starlet P8 ganz original: Hallo liebe Toyota Gemeinde.Ich bin der Sascha war früher schon mal hier unterwegs und komme aus der Nürnberger Ecke.Da ich seit nunmehr 27 Jahren...