G6R Geht oft beim anhalten aus oder schwankt

Dieses Thema im Forum "Motor" wurde erstellt von justiceforall, 03.11.2012.

  1. #1 justiceforall, 03.11.2012
    Zuletzt bearbeitet: 03.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    Hi,mein rolla hatt seit 3 tagen das problem das er wen ich anhalten will mit den drehzahlen fast auf 0 geht oder er geht sogar aus. Habe mal auf verdacht die Drosselklappeneinheit gewechselt aber er spinnt noch immer.

    Wie messe ich den kühlmitteltemperatursensor?Werte?
    mfg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Authrion, 04.11.2012
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    könnte die Lambdasonde sein
     
  4. #3 justiceforall, 04.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    habe ich auch schon gedacht,was mich aber davon abhält sie zu wechseln ist das laut AU die Lambdawerte OK sind.
    mfg
     
  5. #4 SchiffiG6R, 04.11.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Was aber nicht heißt das im Fahrbetrieb die Regelung noch stimmt. Bei der AU wird das Gemischsystem ja recht statisch geprüft! Im Fahrbetrieb könnte die Regelung durchaus anders ausfallen.
     
  6. #5 justiceforall, 04.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    werde mir ne neue besorgen und hoffen
    Leider sind die Sautuer ;(
     
  7. #6 SchiffiG6R, 04.11.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.075
    Zustimmungen:
    110
    kann das keine anderen ursachen mehr haben ausser der lambdasonde? ?(
     
  9. #8 altmarkmaik, 04.11.2012
    Zuletzt bearbeitet: 04.11.2012
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.318
    Zustimmungen:
    22
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Hallo !

    Es könnte wie bei mir der Nockenwellensensor sein.
    Wenn der NWS spinnt oder kaputt ist, läuft der Motor unruhig ,oft mit stark schwankenden Drehzahlen und geht wie bei mir im warmen Zustand aus.

    Einfach mal Fehler auslesen lassen.

    In dem Fall wäre es der Fehlercode P0340

    Der NWS sitzt oben rechts am Zylinderkopf und hat einen 2poligen Stecker.
    Diesen einfach mal abmontieren ,auf mechanische Beschädigungen prüfen,gegenenfalls reinigen. die Stecker prüfen und dann wieder einbauen.
    Bloss nicht selber mit nem Ohmmeter dranrumprüfen wenn man keine Kenntnisse besitzt.

    So sieht der Richtige für dein Auto aus:
    http://www.teilesuche24.de/metzger/kurbelwellensensor-902201?c=100249&at=10826

    Steht zwar Kurbelwellensensor,ist aber der Gleiche wie für die Nockenwelle.
    Um sicher zu gehen,einfach mal den freundlichen Mitarbeiter dort fragen.

    MfG
    Maik
     
  10. #9 SchiffiG6R, 04.11.2012
    Zuletzt bearbeitet: 04.11.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Ja klar! Dazu bräuchte man aber auch mehr Infos zum Symptom. Wie z.B. Temperaturbereich des Motors indem der Fehler auftritt usw.....
     
  11. #10 SchiffiG6R, 04.11.2012
    Zuletzt bearbeitet: 04.11.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Werte:
    bei 20°C: zwischen 2000-3000 Ohm
    bei 40°C: zwischen 850-1500 Ohm
    bei 60°C: zwischen 450-750 Ohm
    bei 80°C: zwischen 250-400 Ohm

    Läuft da was aus dem Ruder, den Sensor tauschen. Am Besten hast Du dafür auch ein Multimeter mit Temperaturfühler um die Kühlmitteltemperatur auch genau bestimmen zu können. Bitte nicht im Ausgleichsbehälter messen.

    Wie: Zuerst den Sensor zugänglich machen, dann die zu messende Kühlmitteltemperatur einstellen (ggf. durch Warmlaufen). Wenn das gegeben ist, den Stecker ab und an den PINs Sensor messen. Der Sensor sollte am Thermostatgehäuse sitzen und hat mehr als nur einen PIN. Der mit einem PIN ist für die Anzeige.
     
  12. #11 SchiffiG6R, 04.11.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Bitte beachten! Das ist ein "alter" E11 ohne OBD.

    Deine Problematik ist auf das betroffene Fahrzeug nicht anwendbar! Die Sensoren von Kurbel- und Nockenwelle sind bei diesem Fahrzeug zusammen im Zündverteiler untergebracht und werden auch anders geprüft. Der angesprochene Fehlercode kann nicht vom Fahrzeug ausgegeben werden, da dieser KEIN OBD-System hat.
     
  13. #12 altmarkmaik, 04.11.2012
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.318
    Zustimmungen:
    22
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Schiffi

    Alles klar.

    Dann hab ich Blxdsinn erzählt .....;(:) ......

    Gruß ins hillige Kölle ane Ring aus der Altmark
    Maik
     
  14. #13 justiceforall, 04.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz


    Ist mir auch klar gewesen der hatt nur blinkcode und der sagt '(blinkt) alles fehlerfrei!
     
  15. #14 SchiffiG6R, 04.11.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Das ist gut das Du das weißt, aber hier lesen ja auch andere mit die das evtl. noch nicht wissen ;)
     
  16. #15 Worldchampion, 05.11.2012
    Zuletzt bearbeitet: 05.11.2012
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Ich würde an deiner Stelle keinesfalls blind irgendwelche Teile tauschen. Dann kannst du dein Auto auch gleich zu einer der Schnellreparaturwerkstattketten mit fragwürdigen Diagnosewegen bringen.

    Sinnvoll wäre es, überhaupt mal nach den fraglichen Teilen zu schauen. Insbesondere wären da alle Kabel und Schläuche zu nennen. Ganz wichtig ist der Schlauch zum Saugrohrdruckfühler. Der sitzt beifahrerseitig oben an der Trennwand zum Fahrgastraum.

    [​IMG]

    Wenn der keinen Wert (in dem Fall Unterdruck im Leerlauf) bekommt, denkt das Motorsteuerteil sonst was und macht auch nicht was sie soll.

    Das selbe gilt für alle Kabel. Was ist, wenn das Kabel zum Leerlaufschalter (oder hat der Gen3 schon ein richtiges Poti an der Drosselklappe - da bin ich jetzt selber überfragt) einen Bruch hat, bzw. zerfressen ist. Wenn du nichts siehst, kannst du den Motor auch einfach mal laufen lassen und am Kabel wackeln. Wenn sich was ändert, hast du schon einen Teil des Fehlers gefunden.

    Lambdasonden und Drehzahlfühler sind bei alten Toyotas nur ganz selten kaputt, ich halte es in dem Fall für unwahrscheinlich. Eine Lambdasonde befindet man im übrigen nicht dann automatisch für gut, wenn der CO Wert stimmt, sondern wenn sie vernünftig regelt. Natürlich ist beim Totalausfall der Sonde meistens ein zu fettes Gemisch erkennbar, muss es aber nicht zwangsläufig sein.
     
  17. #16 justiceforall, 06.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    habe ja beziehungen und heute ne andere LAMBADAsonde verbaut es briachte keine besserung.Nun habe ich noch den mapsensor im auge.
    mfg
     
  18. #17 Mictian, 06.11.2012
    Zuletzt bearbeitet: 06.11.2012
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.066
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Carina E
    ist der aupuff dicht? nicht das der irgendwo "frischluft" zieht und das ecu denkt das gemisch ist zu mager und will das ganze anfetten und dabei ersäuft der motor?!

    hatte ich so gehabt allerdings beim 1.8er ......
     
  19. #18 justiceforall, 06.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    auspuff ist dicht,kabel sind alle ok,entweder spinnt die ecu oder der map sensor sonst kann es fast nichts mehr sein da alles getauscht!
    mfg
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.075
    Zustimmungen:
    110
    ich weiss nicht, obs von dir bereits geschrieben wurde: ist am motor was verändert, oder ist der serie?
     
  22. #20 justiceforall, 07.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    Heute mal den MAP sensor gewechselt (habe ja beziehungen zum Toyohändler)Auto läuft anscheind wieder.
    Motor hatt Schmiedekolben andere Pleul ZK ist bearbeitet.
     
Thema:

G6R Geht oft beim anhalten aus oder schwankt

Die Seite wird geladen...

G6R Geht oft beim anhalten aus oder schwankt - Ähnliche Themen

  1. Leerlauf schwankt nach Kurvenfahrt

    Leerlauf schwankt nach Kurvenfahrt: Servus, Habe hin und wieder die Erscheinung das wenn ich z.B. auf einen Parkplatz fahre und dabei kurz hintereinander schnell von einer rechts in...
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...