[Fremdfabrikat] Problem mit E36 320

Dieses Thema im Forum "Motor" wurde erstellt von TheDriver, 04.12.2007.

  1. #1 TheDriver, 04.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Geht hierum:

    http://e36-talk.com/showthread.php?t=12427

    Geht um nen Bekannten von mir, hab mir das ganze heute mal angeschaut, und es ist wirklich Wasser... also kein Wasser-öl gemisch oder sowas sondern ziemlich sauberes Wasser. Ich persönlich hab überhaupt keine Idee wie das da hinkommen könnte, evtl weis ja hier jemand was, gibt ja doch einige Leute die sich gut auskennen...

    Kühlwasser verliert er seiner Aussage nach übrigens keines...

    Jemand ne Idee ?( ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Könnte gutaus die Kopfdichtung sein
     
  4. #3 TheDriver, 05.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    ja, die Überlegung hatte ich auch schon, aber wie soll das Wasser in den Kerzenschacht kommen? durch die Kopfdichtung in den Brennraum und dann am Gewinde für die Kerze rausdrücken? Kann ich mir eigentlich nur schwer vorstellen...
     
  5. nedy

    nedy Mitglied

    Dabei seit:
    24.06.2007
    Beiträge:
    189
    Zustimmungen:
    0
    Hallo habe das noch nie gehört aber irgendwo muss das wasser ja herkommen und ich denke mal das es sich um kühllflüssigkeit handelt ob das nun aus zylinderkopfdichtung kommt bezweifel ich ,verliert der wagen kühlflüssigkeit?
     
  6. #5 TheDriver, 05.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Laut aussage meines Bekannten nicht.
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Oder ist das ganze bei Regenfahrten aufgetreten ?
     
  8. #7 Toyota Lungau, 05.12.2007
    Toyota Lungau

    Toyota Lungau Mitglied

    Dabei seit:
    09.05.2007
    Beiträge:
    661
    Zustimmungen:
    0
    für mich auch die logischere Lösung :]
     
  9. #8 TheDriver, 05.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Nein... keine Regenfahrt, wir hatten auch schon die Scheibenreinigungsanlage im Verdacht gehabt, aber da ist auch alles dicht und es tropft nix runter... Kühlerschläuche sind auch keine in nächster Nähe... es ist sehr misteriös...
     
  10. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Irgendwas von der Klima (wenn vorhanden) in der Nähe ?
     
  11. #10 TheDriver, 05.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Jo, Klima hat er, aber da is glaube ich auch nix in der nähe...
    Das seltsame ist ja das wirklich nur im Schacht Wasser steht, obenrum ist sonst alles trocken, also kann man schon fast ausschliessen das es von irgendwo dahin gespritzt hat, aber wie kommt sonst Wasser da rein?
    Ich checks nicht :rolleyes:
     
  12. #11 Pizzaschnitzer, 05.12.2007
    Pizzaschnitzer

    Pizzaschnitzer Senior Mitglied

    Dabei seit:
    10.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    zitat aus motortalk:

    Hallo, ich habe seit ein paar Tagen ein Problem. Ich habe eine 130 KM Fahrt bei Regen auf der Autobahn gemacht. Direkt nach der Abfahrt "verschluckte" er sich manchmal beim Gas geben. Es wurde in den letzten Tagen immer häufiger und auffälliger. Er macht das aber nur, wenn er richtig warm ist. Im kaltem Zustand ist er ok. Selbst im Leerlauf hat er manchmal Fehlzündungen und läuft sehr unrund. Allerdings läuft er im höheren Drehzahlbereich auch wieder normal, halt nur beim beschleunigen. Hatte gestern die Kerzen wechseln lassen.. Es wurde etwas besser, aber ist immer noch da. Was kann das sein? Eine der Zündspulen? Wenn ja, kann man die messen und kennt jemand die Werte der Spulen?




    ---------------------
    und es sind die zündspulen gewesen

    Symptome für defekte Zündspulen sind i.d.R. Zündaussetzer (kommen aber eher von verschlissenen Kerzen), unrunder Motorlauf (läuft z.B. nur auf fünf Zylindern), oder fehlende Leistung verbunden mit erhöhtem Verbrauch.
     
  13. #12 gt4stef, 05.12.2007
    gt4stef

    gt4stef Lebende Foren Legende

    Dabei seit:
    04.01.2006
    Beiträge:
    5.628
    Zustimmungen:
    0
    Klingt wirklich sehr mysteriös... schon mal in einer BMW-Werkstatt nachgefragt?
     
  14. #13 Bezeckin, 05.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wie viel Wasser wars in etwa?

    Von der Kopfdichtung kann man fast ausschliessen. Weil nach 4km drückts durch das Kerzengewinde kein Wasser durch.

    Er kann ja auch mal alle Kerzen, und einspritzstecker abmachen, Motor leiern lassen, und nachschauen ob er sieht wo das wasser herkommt. Soll man zwar nicht zu lange machen, ber das geht schon mal.

    Er kann desweiteren obenrum auch mal alles abdichten, sodass man ausschliessen kann, das es Regenwasser,... ist.

    Vielleicht hat der Kopf irgendwo nen Riss?
     
  15. #14 TheDriver, 05.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    @ Pizzaschnitzer
    Neue Zündspulen hat er ja schon gekauft und hat ja beim reinbauen gemerkt das das Wasser da drin steht.

    @ Bezeckin

    Würde mal sagen... so ca. 2-3 Finger breit war das Wasser hoch.

    Er wollte heute mal schaun ob er n Abdrückgerät mit passendem Adapter aus seiner Firma mitnehmen kann... ansonsten werden wirs wohl mal mit leiern versuchen...
     
  16. #15 Pizzaschnitzer, 06.12.2007
    Pizzaschnitzer

    Pizzaschnitzer Senior Mitglied

    Dabei seit:
    10.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    hat er alle eingebaut?

    es ist messtechnisch sehr schwer, die auszutesten.

    entweder man tauscht sie durch aber dennoch hat man bei 2 defekten schon eine nicht unerhebliche anzahl an möglichkeiten der defekte.


    BMW empfiehlt das tauschen ALLER spulen.


    wenn du noch etwas geduld hast, kann ich ihm vielleicht nen guten preis organisieren... wenn er will.
     
  17. #16 TheDriver, 06.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    naja... er hatte sie halt mal der reihe nach abgezogen, und zwei stück waren wohl im sack
     
  18. #17 Pizzaschnitzer, 06.12.2007
    Pizzaschnitzer

    Pizzaschnitzer Senior Mitglied

    Dabei seit:
    10.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    reicht nicht.

    ist eine beliebte Methode, doch es reicht leider nicht, nur durch Abziehen und veränderung an"hören" die Spulen zu identifizieren.

    Man muss sie sich, wenn man den Sparfuchs macht, Nummerieren und eine nach der anderen mit einer intakten tauschen.

    das wird zu 70% an der geschichte liegen

    desweiteren sollten Nocken und Kurbelwellengeber genauestens kontrolliert werden.

    Ebenso bitte den Luftmassenmesser "VORSICHTIG" aber gründlich reinigen.


    denn: BMW 6 Zylinder sind in Sachen Laufkultur ein Gedicht.
     
  19. #18 TheDriver, 06.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    mkay... dann werd ich das mal so an ihn weitergeben... gefallen wirds ihm sicher nicht, denn mit der Kohle hat ers atm nicht so dick...
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Pizzaschnitzer, 06.12.2007
    Pizzaschnitzer

    Pizzaschnitzer Senior Mitglied

    Dabei seit:
    10.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    es kann ja sein, dass nur eine defekte dabei ist.

    nur leider bieten nur wenige werkstätten ein zündkennfeld diagramm an

    da muss dann ein servicemensch ran.

    wenn er im adac ist, kann man ja mal vorsichtig bei den vertragsverkstätten nachhorchen.


    wenn er überhaupt noch läuft, dann funkt ja was, also können nicht alle defekt sein. damit habt ihr schon recht. doch wie willst du das rauskriegen?

    kannst alle kerzen rausnehmen und im dunklen auf masse halten und orgeln lassen... dann würde man das wohl sehen.

    aber passa uf midda restentladung -> das is wie son knacksfeuerzeug oder noch mehr... * lach *

    Wie gesagt. wäre die Sparfuchslösung ohne Gewähr. aber wohl eine der wenigen Möglichkeiten, es mit hausmitteln überhaupt rauszubekommen.


    wenn du alle kerzen mit stecker dran nebeneinanderlegst und ein massekabel von kerze zu kerze legst, dann könnte man vielleicht auf einen blick sehen, welche spule nich will. (beim orgeln im dunkelnt)

    fakt ist, dass beim starten und im leerlauf ein sehr kräftiger funke notwendig ist, damit trotz niedriger drehzahl ein ruhiger lauf entsteht.


    und wo kommt das wasser nu her? irgendein ablauf nich mehr ganz frisch?
     
  22. #20 TheDriver, 06.12.2007
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Wasser... immernoch keine Ahnung...

    hmm... Zündkennfeld diagramm... ist das Markenabhängig? Er arbeitet in nem naja.. "grossen" Mercedes Autohaus, also das equipment werden die evtl schon haben, aber obs auch für BMW´s funktioniert ?(
     
Thema: [Fremdfabrikat] Problem mit E36 320
Besucher kamen mit folgenden Suchen
  1. ständig wasser letzter zylinder e36

Die Seite wird geladen...

[Fremdfabrikat] Problem mit E36 320 - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...