Fragen zu defekten Rasenmähermotor!

Dieses Thema im Forum "OFF-TOPIC" wurde erstellt von Mag, 10.07.2014.

  1. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Es handelt sich um einen Viking MB505 MQ mit Briggs & Stratton Motor, vermutlich ist es ein Quantum 675!? Das Gerät gehört nicht mir und ich versuche ihn für Freunde wieder zu reparieren.

    Bei eine Startversuch kam es zu sehr starker Qualmentwicklung und der Motor wurde nach ca.
    30 sec. wieder abgestellt. Ich wurde hinzugerufen und ich habe bemerkt, das sehr viel Benzin
    im Motoröl ist. Dafür gibt es zwei möglichkeiten, entweder hat jemand den Öleinlass mit dem
    Benzintank verwechselt, oder der Schwimmer im Vergaser hängt (Tip von B&S Homepage).

    Heute habe ich nun 1l Benzin/Ölgemisch abgelassen und 1/2l Motoröl eingefüllt. Der Luftfilter
    war okay, die Zündkerze auch. Dann habe ich den Rasenmäher zur Seite gekippt und das
    restliche Benzin/Ölgemisch aus dem Auspuff laufen lassen.

    Dann habe ich den Motor gestartet, erst qualmte es etwas und dann hörte es auf, allerdings
    kam der Qualm mit längerer Laufzeit wieder. Bei mehrere Startversuchen sprang der Motor gut
    an aber nach kurzer Zeit fängt er das Qualmen an, sieht aus wie bei einem ollen Mofa.

    Unter Auspuff tropfte dunkles Öl auf das Chassis.

    Und nun kommt Ihr, was kann das sein!?

    MfG, Mag!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sgt.Maulwurf, 10.07.2014
    Zuletzt bearbeitet: 10.07.2014
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Könnte sein, dass die Nadel im Vergaser hängt und zu viel Sprit durchlässt (Hast du ja schon geschrieben). Wenn der Motor allerdings läuft sollte er an sich nur ausgehen, weil er ja zu viel Sprit bekommt und das Gemisch weniger zündfähig wird.

    Ich kenn das von meinem Motorrad her, wenn ich das mit offenem Benzinhahn stehen lasse, läuft mir der Sprit in den Luftfilterkasten und auch in den Motor, an den Kolbenringen vorbei und ins Öl. Neue Schwimmernadeln schaffen Abhilfe.
    Es kann natürlich auch sein, dass die Schwimmernadel abgenutzt ist und daher nicht mehr richtig abdichtet.

    Alles bezieht sich natürlich nur auf einen Schwimmervergaser, wenn der Mäher einen Membranvergaser hat, vergiss was oben steht :D
    Mein Rasenmäher hat zwar auch einen Briggs und Stratton Motor, aber ich kann nicht nicht sagen, was da für ein Vergaser verbaut ist. Was meiner allerdings macht ist, dass er auch ca. 10 Sekunden nach dem Anlassen qualmt wenn er kalt ist.
     
  4. #3 Sgt.Maulwurf, 10.07.2014
    Zuletzt bearbeitet: 10.07.2014
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Ups, Doppelpost...
     
  5. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Moin!

    Leider kann ich zum Vergaser nicht viel sagen, ich habe auch noch keine Motortypenschild gefunden,
    allerdings gibt es für den Motor keinen Gashebel mehr. Er dreht immer auf der vom Werk eingestellten
    Drehzahl und hat einen Autochoke. Vom Geräusch her läuft er total rund, nur fäng er dann an zu
    räucher. Ob ich mal den Schalldämpfer abbau und schaue ob da noch Restöl drinne ist, welches
    bei erwärmung verbrennt!?

    MfG, Mag!
     
  6. #5 friedel, 11.07.2014
    friedel

    friedel Mitglied

    Dabei seit:
    09.06.2013
    Beiträge:
    297
    Zustimmungen:
    16
    Fahrzeug:
    Renault A310, Citroen AX- Sport, Citroen ZX Volcane, corolla E12 Executive
  7. #6 carina e 2.0, 11.07.2014
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    12
    Was wichtig zu wissen wäre ist, was genau das für ein Qualm ist.

    Blau, grau, schwarz......

    Wenn er jetzt vernünftig läuft und bläulich qualmt, dann tippe ich auf Restöl im Auspuff, das nach längerer Laufzeit und Hitzeentwicklung verbrennt. Wenn es so ist, dann müsste es irgendwann aufhören zu qualmen, nämlich dann, wenn alles Öl im Auspuff weggebrannt ist.
     
  8. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Danke erst mal für die Antworten!

    Die B&S Seite hatte ich schon besucht doch leider gibt es da auch keine Ratschläge für den fall
    das Öl aus dem Schalldämpfer kommt!

    Erst quasi null qualm und dann qualmt es bläulicht und es kommen kleine Öltröpfchen aus
    dem Schalldämpfer? Ich hatte den Schalldämpfer demontiert aber er machte einen trocknen
    Eindruck, auch der Auslass des Motors sieht trocken aus. Spuckt ein Motor Öl wenn z.B.
    Kolbenringe defekt sind??

    MfG, Mag!
     
  9. #8 Sgt.Maulwurf, 13.07.2014
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Ok, wenn erstmal kein qualm kommt und er er anfängt wenn er warm ist, dann spricht das für den Auspuff. Wenn die Kolbenringe defekt sind, dann sollte der Mäher auch schlecht ansprigen und laufen, da dann ja auch die Kompression abnimmt.
     
  10. schaaf

    schaaf Lebende Foren Legende

    Dabei seit:
    02.05.2002
    Beiträge:
    2.369
    Zustimmungen:
    1
    Fahrzeug:
    Seat Leon FR 5F / Suzuki GSR 600
    Wie sieht's denn mit dem Ölstand aus? Kann man evtl. schon erkennen das es merklich weniger wurde?
    Denn wenn der ja unverändert bleibt, muss das verbrannte Öl ja irgendwo anders herkommen...
     
  11. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Der mäher läuft wieder super! Ich habe ihn einfach 15min qualmen lassen und dann war es vorbei! :D
    Das ganze kam tatsächlich von dem Benzin/Ölgemisch und musste erst Verbrannt werden.

    Der Opa des Hauses hatte Benzin in die Ölnachfüllöffnung gekippt! Das ist wohl in den Schalldämpfer
    gelangt.

    MfG, Mag!
     
  12. #11 Sgt.Maulwurf, 29.07.2014
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Na dann war ja alles halb so wild. Die Motoren bekommt man bei normaler Benutzung eigentlich auch nicht kaputt. Bei unseren Rasenmähern ist bis jetzt eigentlich immer eher das Gehäuse durchgegammelt. Da haben wir uns ein anderes Gehäuse von einem Rasenmäher genommen und den Motor draufgesetzt. Läuft nach 20 Jahren immer noch bestens.
    Mein Mäher ist auch schon 15 Jahre alt und macht eigentlich keine Zicken.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 SteveMcQueen, 09.08.2014
    SteveMcQueen

    SteveMcQueen Lebende Foren Legende

    Dabei seit:
    16.10.2004
    Beiträge:
    2.982
    Zustimmungen:
    2
    Frag mal im Smart Forum nach.
     
  15. #13 Sgt.Maulwurf, 11.08.2014
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    :rofl
     
Thema:

Fragen zu defekten Rasenmähermotor!

Die Seite wird geladen...

Fragen zu defekten Rasenmähermotor! - Ähnliche Themen

  1. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  2. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  3. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  4. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  5. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...