Frage zur Batterie und zur ZV.. E11

Dieses Thema im Forum "Elektrik" wurde erstellt von Froggy, 25.11.2007.

  1. Froggy

    Froggy Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    345
    Zustimmungen:
    0
    Hallo!
    Ich hätte da mal ein paar Fragen .. ich fang mal bei der Batterie an.
    Ende August war ich mit meinem E11 bei der "Hauptuntersuchung" . Danach meinte der Händler, meine Batterie wäre schwach und es könnte sein dass sie demnächst den Geist aufgibt. Nun hab ich heute morgen mein Töffi fahren wolln (war die Nacht draußen gestanden, gestern Abend aber noch einwandfrei gefahren) und was ich komisch fand war .. ich konnte einfach anlassen, keine Verzögerung kein Rattern nix .. aber als der Motor lief fing das Auto an zu ruckeln und ging nach ca. 10 sek einfach wieder aus .. hab es daraufhin noch einmal versucht, das ruckeln blieb, aber der Motor ist nicht wieder ausgegangen. Meine Frage ist jetzt .. kann man sagen wie leer die Batterie schon ist ..außerdem hatte ich das Leerwerden von ner Batterie immer mit Anlassschwierigkeiten verbunden, was bei mir aber nicht der Fall ist .. ich kann ja ohne Probleme anlassen .. erst danach murkst er rum ...
    Und meine zweite Frage ist: Es ist so, dass ich meinen E11 nur per Fernbedienung aufsperren kann. Wenn ich es mit dem Schlüssel versuche geht die Alarmanlage los, und die kann ich auch nur per Fernbedienung wieder ausschalten. Grundsätzlich hab ich ja kein großes Problem damit habe halt immer per Funk aufgesperrt aber neulich grade bei dem kalten Wetter ist die Schlüsselbatterie leergegangen und ich hab die Karre nicht mehr aufgekrigt.. das ist echt ganz schön ärgerlich...
    Kennt jemand dieses "Phänomen" oder weiß jemand was man da machen kann? ZV nachrüsten oder sowas??

    Lg
    Froggy
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 25.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    erstes Problem kommt nicht von nem leeren Akku.

    zweites ist halt so. Da kannst du leider nichts machen. Außer du verriegelst das Auto auch immer manuell. Da wird die Alarmanlage nicht aktiviert.
     
  4. Froggy

    Froggy Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    345
    Zustimmungen:
    0
    Woran liegt dann mein erstes Problem .. kenn mich da nicht wirklich aus und bin jetzt ziemlich ratlos .... bin davon ausgegangen dass es von der Batterie kommt ...
    ach ja... das hatte ich oben noch vergessen zu erwähnen .. wenn ich den Motor angelassen habe leuchtet die Batterieanzeige negen dem Tacho weiter .---
     
  5. #4 *Black Devil*, 25.11.2007
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Könnte es an der LiMa hängen?

    Hab so ein ähnliches Prolem mal bei meinem Renault gehabt.
    Da wurde dan die Kohle ausgewechselt und dann gings wieder....

    Ist jetzt aber nur ne Spekulation.
     
  6. Rascal

    Rascal Junior Mitglied

    Dabei seit:
    18.11.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Hast du mal die Zündkerzen und die diversen Filter gecheckt? Könnten die Kerzen sein...
     
  7. #6 Bezeckin, 26.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Lima ist zwar ne gute idee, aber eigentlich läuft der Motor, wenn nicht n haufen andere verbraucher an sind, solange weiter, bis der Akku komplett entladen ist. Dann würde das Auto auch nicht mehr anspringen.

    Daher wie schon geschrieben wurde, Kerzen, Benzinzufuh.

    Vielleicht auch mal Kompressionsdruck prüfen lassen.

    Hast du Öl oder Kühlwasser verbrauch?
     
  8. #7 *Black Devil*, 26.11.2007
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Aber geht bei Problemen mit Kerzen usw. die Batteriewarnlampe an?

    Das weiss ich jetzt net genau.
     
  9. #8 Bezeckin, 26.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Eigentlich nicht.

    Aber zur sicherheit kann ja mal die Spannung im Angeschaltetem Zustand gemessen werden. Vor allem dann, wenn die Warnlampe an ist. Werte um 14,2 Volt wären i.O.
     
  10. Froggy

    Froggy Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    345
    Zustimmungen:
    0
    Vielen Dank für eure Antworten!!
    Hab ihn vorhin in die Werkstatt gefahren... wieder total komisch zuerst ist er mir nachm starten, was einwandfrei ging, 2 mal einfach ausgegangen und dann konnte ich fahren, aber der Motor hat überhauptnicht gezogen... auch wenn ich ziemlich aufs Gas gangen bin über 50 bin ich nich rausgekommen .... naja habs so grade geschafft zur Werkstatt, jetz bin ich mal gespannt was die sagen ... Meine Mum meinte sie hätte so ein ähnliches Problem mal bei nem Passat gehabt und bei dem war es die Kupplung, hab bei meinem knapp 110t km drauf und die erste Kupplung ... könnte scho sein ... BITTE NET !!! ... das wärn teurer Spaß :(
     
  11. #10 Bezeckin, 26.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Kupplung ist es nicht. Da wäre dein Drehzahlmesser hochgegangen, ohne das du an Geschwindigkeit gewinnst. Halt uns aber bitte auch auf dem laufenden.
     
  12. Froggy

    Froggy Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    345
    Zustimmungen:
    0
    Ja mach ich .... Schonmal ne gute Nachricht der Drehzahlmesser war normal .. beziehungsweise es ist mir nichts dran aufgefallen ...
    bin dann ma gespannt was rauskommt ?(
    neues gibts hoffentlich morgen *seufz* :)
     
  13. Froggy

    Froggy Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    345
    Zustimmungen:
    0
    Hallo zusammen!!
    Hat sich alles aufgekläht *freu*
    In der Nacht hatte sich wohl ein Marder unter meiner Motorhaube einquartiert und dem hats sooo gut gefalln (verständlicherwei8se :D :D), dass er halt an den Kabeln rumgeknabbert hat ... fragt mich aber jetzt nicht welches genau .. das weiß ich net ABER ich hab den Rolla grad abgeholt und es läuft alles wieder wie geschmiert *freu*freu*freu*
    und danke nochmal!!

    lg

    Froggy
     
  14. #13 Bezeckin, 27.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Na dann ist ja super.
     
  15. #14 Benzoesäure, 27.11.2007
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    leg dir doch einfach maschendrahtzaun unters auto, wenn du nich mehr fährst

    meine mum macht das schon seit jahren und hatte auch seit jahren keinen marder mehr..obwohl ich bis jetzt auch noch kein problem mit so nem ding hatte
     
  16. PLweb

    PLweb Mitglied

    Dabei seit:
    12.12.2005
    Beiträge:
    335
    Zustimmungen:
    0
    Auf dem Parkplatz vor der FH hier stehen durchgängig etwa 70 Autos. Von den 3 Marderschäden im letzten Jahr war auch das einzigste Auto dabei, wo so ein Gitter drunter liegt.
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Benzoesäure, 28.11.2007
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    seitdem meine mum das macht passiert das nich mehr

    aber was auch komisch is..selbst wenn den draht mal vergisst geht da keiner dran
    vllt schmeckt der yaris net so gut wieder fiesta den sie vorher gefahren hat :D
     
  19. Froggy

    Froggy Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    345
    Zustimmungen:
    0
    *löl* kann alles sein *gg*
    ICh fand das bei mir auch witzig das ist in der einzigen Nacht passiert in der ich nicht vor unsrer Garage stand sondern auf nem Schulparkplatz 20 m weiter .. sonst ham wir eigentlich nie irgentwas mit Marderschäden gehabt ..
     
Thema:

Frage zur Batterie und zur ZV.. E11

Die Seite wird geladen...

Frage zur Batterie und zur ZV.. E11 - Ähnliche Themen

  1. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  2. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  3. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  4. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...
  5. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...