frage zu pioneer deh-9600mp

Dieses Thema im Forum "Car Hifi" wurde erstellt von horstus0_0, 18.11.2004.

  1. #1 horstus0_0, 18.11.2004
    horstus0_0

    horstus0_0 Mitglied

    Dabei seit:
    24.01.2004
    Beiträge:
    267
    Zustimmungen:
    0
    tach erstmal!

    also ich hab mir am montag das pioneer 9600 gekauft. is echt n geiles teil.klanglich und technisch top. der klangliche unterschied zu meinem alten sony mp-70 war schon beim ersten einschalten zu bemerken und erst nach dem einstellen... uhhh einfach nur geil :rolleyes: :rolleyes: :rolleyes:
    der automatische EQ und der automatische Zeitableich ---->erste SAHNE


    nun hab ich aber noch ne frage: eigentlich sollte doch, wenn man den hpf auf nen wert, sagen wir mal 125 hz, einstellt und den subwoofer mal abklemmt, das einstellen im EQ für die werte unter 125 hz keine wirkung mehr zeigen für die boxen, die über den hpf laufen. Oder nicht?

    das problem ist, mir ist nämlich aufgefallen, dass ich trotz hpf auf 125 hz (wie damals beim sony) nicht mehr so laut musik hören kann wie damals mit dem sony ohne, dass es verzerrt klingt... denn hab ich halt noch n bissle rumgefummelt und nu glaub ich, dass der hpf ohne wirkung sein muss. weil eben das phänomen wie oben beschrieben vorhanden ist.

    *ratlosigkeit*
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rufois

    Rufois Mitglied

    Dabei seit:
    28.03.2001
    Beiträge:
    567
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso
    Hast Du auch die Flankensteilheit eingestellt?
     
  4. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Laufen die Lautsprecher über die Headunit oder über 'nen Amp?
    Hast Du irgendwelche "Bass-Booster" o.ä. aktiviert oder 'ne Equalizer?

    Und Martin hat vollkommen recht: neben der Frequenz muß man auch die Flankensteilheit einstellen (3... 6.... 12... 18 .... 24 dB)



    UND: die Werte unterhalb von 125 Hz werden auch noch wiedergegeben... es hört hier nicht schlagartig auf, sondern fällt leicht ab. Wie stark es abfällt (also wie stark eben diese abfallende Kurve ist) hängt eben von dieser Flankensteilheit ab.... je größer der Wert, desto schneller fällt die Kurve... desto weniger und leiser werden die tieferen Töne wiedergegeben....

    Sowas sieht dann so aus:

    [​IMG]
     
  5. #4 horstus0_0, 19.11.2004
    horstus0_0

    horstus0_0 Mitglied

    Dabei seit:
    24.01.2004
    Beiträge:
    267
    Zustimmungen:
    0
    Danke erstmal für eure Antworten!

    also: 1.die Flankensteilheit hab ich auf 6 db zu stehen
    2.ja die Ls laufen über nen Amp.
    3.keine Bassbooster aktiviert--->nur den am Subwoofer-Amp. (war ja für den test abgeklemmt)

    Dass die Töne unter dem eingestellten HPF-Wert trotzdem wiedergeben werden ist mir neu, denn beim Sony (hatte ich davor) war das nich so. Nagut da konnte man auch die Flankensteilheit nich einstellen. Und wenn ich am Amp. den HPF benutze werden die Frequenzen unter dem am Amp. eingestellten Wert auch (zumindest hörbar) komplett weggeschnitten. Dann hat jegliche Einstellung des EQ für Werte unter den eingestellten keine Wirkung mehr. Den HPF am Amp. wollt ich eigentlich nich nehmen, da ich das alles von vorne an der HU machen wollte.

    Also nochmal: Ich müsste also die Flankensteilheit für den HPF auf den höchstmöglichen Wert einstellen, um die tiefen Töne "maximalst" von den Hoch-/Mitteltönern fernzuhalten. Für den LPF muss ich also die Flankensteilheit auf den kleinstmöglichen Wert einstellen.
    Aber die Töne werden nie ganz von den Ls ferngehalten.Richtig?
     
  6. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Jo... ist so richtig. Die meisten Weichen von Verstärkern usw. trennen oftmals mit 12 dB/Oct....

    Um das jetzt mit Deiner HU vergleichen zu können, stelle doch einfach mal die Flankensteilheit auf 12 dB.... und höre dann nochmal.

    Auch bei Deinem Sony wurden Töne unterhalb der Trennfrequenz wiedergegeben... das ist normal, jedoch kann die Flankensteilheit so hoch gewesen sein, daß der untere Frequenzbereich schneller "ausgeblendet" wurde und dadurch der Eindruck nicht entstanden ist....


    UND: Wenn Du über die HU trennst, dann mußt Du am Amp natürlich auf Full-Range schalten.... (also die Weiche deaktivieren)


    UND: Weichen sind nicht gleich Weichen. Die Weichen meines Amps z.B. gefallen mir deutlich besser als die von meiner HU, obwohl ich beide auf gleiche Trennung etc. einstellen kann....
     
  7. Rufois

    Rufois Mitglied

    Dabei seit:
    28.03.2001
    Beiträge:
    567
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso
    Wenn Du die Flankenstilh. auf 6db hast dann brauchst dich nicht zu wundern.

    Würde je nach System 50-80 Hz Hp bei 24db/Okt. trennen.
    Dann kommt noch aus der Türe ein bisschen Bass.

    Hab meine Exacts auch bei 63 Hz 24db getrennt, bin halt mehr der Powerhörer :D
     
  8. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Also ich trenn momentan bei 45 Hz mit 12 dB.... :D

    ...aber leise isses auch ned wirklich.... :D
     
  9. #8 horstus0_0, 19.11.2004
    horstus0_0

    horstus0_0 Mitglied

    Dabei seit:
    24.01.2004
    Beiträge:
    267
    Zustimmungen:
    0
    jo danke jungs...

    werd ich machen. Man lernt ja nie aus!
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Rufois

    Rufois Mitglied

    Dabei seit:
    28.03.2001
    Beiträge:
    567
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso
    Wir können die Tmt mal an meiner Olympus antesten bei 45 Hz :D
     
  12. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    ...warum nicht... ich hatte sie heute mit 45 Hz-Trennung an einer Brax X 2400.2 Graphic Edition.... und das hat echt genial gerockt....

    Die Eton WA1 sind wirklich einmalig.... wahnsinn, wie tief die spielen... hab noch nichts vergleichbares in diese Richtung gehört.... :))
     
Thema:

frage zu pioneer deh-9600mp

Die Seite wird geladen...

frage zu pioneer deh-9600mp - Ähnliche Themen

  1. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  2. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  3. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...
  4. Frage zu Celica TS Getriebe

    Frage zu Celica TS Getriebe: Hi! Kurze, dringende Frage: ist das Getriebe einer rechts gelenkten Celica t23 TS gleich zu dem des Linkslenkers? Würde gerne ein gebrauchtes RHD...
  5. fragen zu windows 8.1

    fragen zu windows 8.1: hallo, mein alter pc mit win 7 ist langsam aber sicher vollkommen fertig, und ich brauch einen neuen. geplant hatte ich, einen ganz simplen...