Frage wegen Motor nach Überwintern

Diskutiere Frage wegen Motor nach Überwintern im Motor Forum im Bereich Technik; Hallo Fachleute und die, die es mal werden wollen. Ich habe heute meinen Corolla E9 mit 2EE Motor zu mir nach Hause gefahren um schonmal die...

  1. #1 Redfire, 13.03.2009
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Hallo Fachleute und die, die es mal werden wollen.

    Ich habe heute meinen Corolla E9 mit 2EE Motor zu mir nach Hause gefahren um schonmal die Sommerräder zu montieren.
    Dabei ist mir aufgefallen das der seltsam stinkt. (normal nach paar Monaten Standzeit?)

    Ausserdem scheint der Anlasser zu hängen.... musste den alten guten Wagen im 2. Gang anlassen. Evntl auch normal?

    Oder sollte man da was bestimmtes mal durchchecken?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jaro66

    jaro66 Junior Mitglied

    Dabei seit:
    10.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    N amd!
    Na, nach was stinkt er denn?
    Wie startet man im 2.Gang??? ?( Oder hast ihn angeschoben?
    Ich lasse im Leerlauf an, mit getretener Kupplung.
    Gruß.
     
  4. #3 Redfire, 13.03.2009
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Die Strasse runter rollen lassen, zündung an, 2. Gang rein und dann die Kupplung kommen.

    Er richt sehr komisch. Leicht verbrannt aber nicht nach verbranntem Öl oder so... Wird ja wohl keine Katze tief im Auspuff liegen und rum modern..... :D

    Naja, morgen schaue ich erstmal warum der erste Gang nicht rein geht (evntl eckt der Shortshifter irgendwo an) und mache noch ne Dichtung beim Schiebedach rein....
     
  5. #4 Duke_Suppenhuhn, 14.03.2009
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    hat der Anlasser vielleicht nicht losgelassen und ist jetzt hin?

    Würde beides auf einmal erklären
     
  6. #5 Redfire, 15.03.2009
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Keine Ahnung. Wie kann man das als nicht Mech feststellen?
    Wir haben bereits mit nem Eisen gegen gehauen was ja mal vorkommen kan, das der Magnet nicht will, aber das hatte nix genutzt. Ich habe die Batterie nun mal neu geladen und fahre später mal gucken ob diese sich bloß innerhalb von ein paar Tagen seit dem letzten Laden entladen hatte.
     
Thema:

Frage wegen Motor nach Überwintern

Die Seite wird geladen...

Frage wegen Motor nach Überwintern - Ähnliche Themen

  1. 3sge gen3 Fragen/Teilenummern

    3sge gen3 Fragen/Teilenummern: Hallo, da mein gen2 3sge ja schon halb ein Gen3 ist wollte ich ihn jetzt direkt umpinnen auf gen3 3sge ecu.. Zumal ich eh viel Tuning am Motor...
  2. frage zum kauf eines tablets

    frage zum kauf eines tablets: hallo, hat jemand einen tip, wo man günstig ein tablet kaufen kann? ich wollte mir gestern eins bei notebooksbilliger mit dem 50 euro rabatt...
  3. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  5. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...