Frage wegen leerer Batterie - ist elektrische Antenne schuld???

Dieses Thema im Forum "Elektrik" wurde erstellt von celibrio, 31.12.2006.

  1. #1 celibrio, 31.12.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Ich hatte ja schon einige Probleme mit der Elektrik. 4x musste die Lima getauscht werden, und ebenfalls die Batterie.

    Habe hier schon darüber berichtet.

    Nun mein Problem ist im Moment, wenn ich einen Tag lang nicht fahre, ist am übernächsten Tag die Batterie leer, und ich muss mit dem Booster überbrücken. Nun hab ich heute festgestellt, dass die elektrische Antenne nicht ganz unten war. Kann es sein, dass diese irgendwie klemmt, und nicht ganz runter fahren kann, und somit ständig noch Strom auf dem Antrieb hat, und nicht abschaltet kann? Wie schaltet die eigentlich ab? Hat die ein eingebauter Schalter (Sensor), der abschaltet, wenn sie unten ist?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spiderpig, 02.01.2007
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    hat keinen sensor, der motor fährt eine vorgegebenene strecke ein

    wenn der widerstand zu stark wird, hört er eher auf.

    die bestromung der antenne kommt vom radio, dort wird ein plus für die antenne geschalten, so dass sie sich bewegt.

    wenn das radio ausgeht, geht auch dieses geschaltene plus aus und die antenne fährt ein

    muss ein andres problem sein!
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Multimeter auf Ampere stellen und zwischen Batterie und - an der Batterie einschleifen. Dann nacheinander die Sicherungen ziehen und die Ampere im Auge behalten. So findest du zumindest raus an welchem Stromkreis dein Problem hängt. Aber wenn das von einem auf den anderen Tag geht , dann saugt da was ganz schön.
     
  5. #4 celibrio, 02.01.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Oder die Batterie ist kaputt? Obwohl dir nur ein paar Monate alt ist. Aber hab letztes Jahr auch schon eine auf Garantie wechseln müssen.
     
  6. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Naja Normalerweise halten die schon länger wie ein paar Monate. Vielleicht hat die jetzt auch wieder einen ab. Wenn die tiefentladen werden mögen die das gar nicht. Aber nur tauschen bringt es nicht du musst die Ursache finden.
     
  7. #6 celibrio, 02.01.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Ja, das ist klar. Die Celi war schon 2x beim Autoelektriker. und der hat nichts gefunden.
     
  8. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Also wenn es schon die 2te Batterie ist die gestorben ist und die jetzige nur wenige Monate überlebt hat. Dann gibt es mehrere Möglichkeiten:

    1. Du fährst extreme Kurzstrecke
    2. Du hast eine fette Anlage die massiv Strom aus der Batterie zieht, das mag auf Dauer die Batterie auch während der Fahrt auch nicht.
    3. Dein Autoelektriker taugt nicht viel und hat ganz einfach den Fehler nicht gefunden.

    Messe mal die Ampere so wie beschrieben wenn alles aus ist.
    Und messe auch mal die Ladespannung wenn der Motor läuft , wenn die zu hoch ist kochte es die Batterie auf Dauer auch kaputt.
     
  9. #8 celibrio, 02.01.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    1. Nee, ich fahr nicht nur Kurzstrecken.
    2. naja, ne Anlage hab ich schon, aber extrem ist die nicht. einfach ein 30er Supwoofer, mit was weiss ich, 300-500 Watt. Und ich höre auch selten wirklich laut Musik.
    3. Kann ich nicht beurteilen, aber wäre auch möglich.

    Ja, werde mal nachmessen. Ladestrom hab ich gemäss Navi-Gerät zwischen 13.2 und 14 Volt.
     
  10. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Verlass dich nicht auf das Navi. Messe mit einem Multimeter direkt an der Batterie.
     
  11. #10 sittenfifi, 02.01.2007
    sittenfifi

    sittenfifi Grünschnabel

    Dabei seit:
    17.03.2006
    Beiträge:
    6
    Zustimmungen:
    0
    das was das navi anzeigt ist die SPANNUNG (gemessen in VOLT). interessant in diesem fall ist aber der STROM (gemessen in AMPERE) !!!

    wenn du den ladestrom messen willst, dann machst du das am besten mit dem multimeter (wie oben schon beschrieben). minus vom messgerät (ist manchmal auch als COM bezeichnet) kommt an den minuspol der batterie. die "plusseite" (ich glaube, du weißt was ich meine) kommt an das minuskanel der batterie. damit du den strom messen kanst, muß der motor natürlich laufen.

    am einfachsten minuspol abschrauben, messgerät dazwischenklemmen, das minuskabnel FEST auf den minuspol der batterie draufdrücke und den motor starten. das starten des motors nurmit dem dazwischengeklemten messgerät erfordert ein neukauf des messgerätes :D

    zumindest hab ich das damals immer so gemacht, als ich gelernt habe (kfz-elektrik 78-81)

    viel glück und schöne grüße aus lüneburg
    sönke
     
  12. #11 celibrio, 02.01.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Danke für die Tipps.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. prefix

    prefix Mitglied

    Dabei seit:
    01.10.2005
    Beiträge:
    784
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 Liftback
    naja hab auch noch en tipp ... vielleicht klingt er blöd aber war schon öfters der fall .... ist die Endstufe vielleicht an .. sprich kein Remote angeschlossen ?
     
  15. #13 celibrio, 03.01.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Ein Remote ist dran. Und das komische ist ja, die Probleme hab ich erst seit kurzem, und da wurde nicht neues (elektrisches) eingebaut in letzter Zeit.
     
Thema:

Frage wegen leerer Batterie - ist elektrische Antenne schuld???

Die Seite wird geladen...

Frage wegen leerer Batterie - ist elektrische Antenne schuld??? - Ähnliche Themen

  1. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  2. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...
  3. Frage zu Celica TS Getriebe

    Frage zu Celica TS Getriebe: Hi! Kurze, dringende Frage: ist das Getriebe einer rechts gelenkten Celica t23 TS gleich zu dem des Linkslenkers? Würde gerne ein gebrauchtes RHD...
  4. Wegen Hobbyaufgabe Corolla E9 Si Turbo

    Wegen Hobbyaufgabe Corolla E9 Si Turbo: Baujahr 08.1991, 226000km Motor -Kolbenbodenkühlung aus dem 4A-GE -verstärkte Stehbolzen statt Kopfschrauben -verstärkte Kupplung von Sachs...
  5. Kein Tüv wegen Seitenschweller

    Kein Tüv wegen Seitenschweller: Habe kein Tüv bzgl. den angebauten Seitenschwellern bekommen. Habe nur einen Prüfbericht, hat aber keinen Wert. Hat jemand eine Idee was ich...