Forums Server zu langsam / überlastet ???

Dieses Thema im Forum "Kritik und Anregungen" wurde erstellt von ZoNe_zOniC, 01.11.2005.

  1. #1 ZoNe_zOniC, 01.11.2005
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    Hi Admins :]

    ich hab regelmäßig das Problem (vor allem abends) das das Forum sooo langsam ist das ein Seitenaufbau teilweise 10 minuten dauert. Das kann doch nicht sein.

    andere Seiten (ebay, google, gmx ...is ja auch egal :D) gehen ohne probleme...

    An mir kanns eigentlich nicht liegen, da es ja ab und zu geht. und bei dsl 6000 sollte es grundsätzlich keine probs geben^^

    Haben das Problem andere Member auch ?

    Gruß

    Wolfi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Flatti

    Flatti Mitglied

    Dabei seit:
    04.04.2003
    Beiträge:
    540
    Zustimmungen:
    0
    Scheint wohl am Hoster zu liegen, mir fällt immer zeitgleich noch das Elektronik-Forum aus.
     
  4. #3 Jackhammer, 01.11.2005
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    Ja, ich!

    *meld*
    Liegt aber am Forumsserver... Ich glaube, es steht eh ein neuer an, oder sowas...
     
  5. #4 Slowrider, 01.11.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    bei mir ist das auch so :]
     
  6. #5 the-driver, 01.11.2005
    the-driver

    the-driver Mitglied

    Dabei seit:
    23.07.2005
    Beiträge:
    416
    Zustimmungen:
    0
    bei mir auch ;(
     
  7. GReggy

    GReggy Mitglied

    Dabei seit:
    22.01.2004
    Beiträge:
    683
    Zustimmungen:
    1
    Darf man erfragen, wieviel Traffic das Forum im Monat so hat und was für einen Server ihr habt?

    Würde mich Interessieren.

    Gern auch per PN
     
  8. #7 MG-OA 20, 01.11.2005
    MG-OA 20

    MG-OA 20 Mitglied

    Dabei seit:
    15.08.2004
    Beiträge:
    119
    Zustimmungen:
    0
    Bei mir dauert es auch lange, aber keine 10 min. Nach 4 min bin ich drin.
     
  9. Olli

    Olli Lebende Foren Legende

    Dabei seit:
    18.05.2002
    Beiträge:
    3.877
    Zustimmungen:
    0
    Fahrzeug:
    M3
    Jo, wartet mal noch etwas. Es ist in der Mache. Gospel kann Euch dazu aber mehr sagen...
     
  10. Gospel

    Gospel Forums-Techniker

    Dabei seit:
    07.10.2002
    Beiträge:
    5.810
    Zustimmungen:
    0
    Fahrzeug:
    VW Passat, Impreza Tracktool
    Neuer Server ist bereits da und wird gerade eingerichtet!

    @Greggy: 40-50GB/Monat momentan auf nem Managed Server bei 1&1! Problem is aber die Perfomance, ned die Anbindung!
     
  11. Lars

    Lars Senior Mitglied

    Dabei seit:
    30.05.2001
    Beiträge:
    1.130
    Zustimmungen:
    0
    Mich würden mal die Eckdaten vom neuem Server interessieren. Kannste dazu mal was sagen?
     
  12. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    hab das problem auch manchmal.

    macnchmal wird die forenseite gar ned erst geladen,

    ----> zeitlimit beim laden von www.toyotas.de erreicht
     
  13. #12 moetterking, 03.11.2005
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
  14. Olli

    Olli Lebende Foren Legende

    Dabei seit:
    18.05.2002
    Beiträge:
    3.877
    Zustimmungen:
    0
    Fahrzeug:
    M3
  15. Alonso

    Alonso Lebende Foren Legende

    Dabei seit:
    07.09.2001
    Beiträge:
    2.376
    Zustimmungen:
    11
    Nicht ganz.. ;)
     
  16. Lars

    Lars Senior Mitglied

    Dabei seit:
    30.05.2001
    Beiträge:
    1.130
    Zustimmungen:
    0
    Was mir mal so pauschal auffällt.

    Wenn das Forum mal wieder hängt, ist es meist nur die Startseite. Innerhalb des Forums gehts dann recht zügig vorwärts.

    Ähnliche probleme hatten wir auch. Da war das problem aber nicht der Server, sondern Netstat. Ist das evtl. hier auch eingebaut?
     
  17. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Welchen von den 3 Servern haben wir im Moment ?
    LG64
    XL64
    XXL64
    3XL64

    MFG Popey
     
  18. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Hi!
    Wann wird der Server gewechselt ?!
     
  19. Emma

    Emma Ab 250PS/l

    Dabei seit:
    26.12.2002
    Beiträge:
    2.871
    Zustimmungen:
    6
    Lol

    Tuuuubbbäääääääälllllll!!!!!!!!!! :D :D :hat2

    Emma :D
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Hardy

    Hardy Guest

    Dürfte ein ganz normaler 19-Zoll-Einschub sein, also acht rechtwinklige Ecken.
     
  22. Andi

    Andi Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    3.276
    Zustimmungen:
    18
    Fahrzeug:
    4X4
    Ahhhhhhh ich brech ab :D :D :D
     
Thema:

Forums Server zu langsam / überlastet ???

Die Seite wird geladen...

Forums Server zu langsam / überlastet ??? - Ähnliche Themen

  1. Ein Hallo ans Forum....

    Ein Hallo ans Forum....: mein Name ist Michael, bin 54 Jahre alt, verh. berufstätig und seit 2013 Besitzer eines Starlet P8. Was erst als 2.-Wagen lief, hat sich...
  2. vom Saab-Forum ins Toyota-Forum

    vom Saab-Forum ins Toyota-Forum: Hallo, ich bin Claus und komme aus der Nähe von Dresden. Nachdem mein 98' Saab 9-5 SE 2,3 t ein totales Unterboden- & Auspuffrostproblem (ist...
  3. Toyota Forum dein Helfer für alle Lebenslagen. Smartphone?

    Toyota Forum dein Helfer für alle Lebenslagen. Smartphone?: Früher konnte man hier in allen Lebenslagen einen Rat finden. Beziehungsstress, Anwaltfragen, Hausumbau, Zahnersatz, Waschmaschinen......u.s.w.....
  4. VoderAchse klappert wenn man langsam über Bodenwellen fährt!!!

    VoderAchse klappert wenn man langsam über Bodenwellen fährt!!!: Hallo, hab mal ne frage. Vor 3 Wochen habe ich Lichtmaschine von mein Toyota Corolla bj 2005 Disel tauschen lassen und dafür musste die...
  5. Die Idee für den Toyota Forums Kalender 2017

    Die Idee für den Toyota Forums Kalender 2017: Mich hat es ja ehrlich gesagt schon was überrascht das ein 2016 Kalender überhaupt zustande gekommen ist. Dafür nochmals ein Dankeschön an alle...