forum gehackt ?

Diskutiere forum gehackt ? im Kritik und Anregungen Forum im Bereich Forum; Komme seid ca. 1 Stunde nur noch sporadisch ins Forum. Geht zeitweise gar net oder es kommen solche Meldungen: SQL-DATABASE ERROR Database...

  1. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Komme seid ca. 1 Stunde nur noch sporadisch ins Forum.

    Geht zeitweise gar net oder es kommen solche Meldungen:


    SQL-DATABASE ERROR

    Database error in WoltLab Burning Board (): Link-ID == false, connect failed
    mysql error: Lost connection to MySQL server during query
    mysql error number: 2013
    mysql version: unknown
    php version: 5.2.6-0.dotdeb.1
    Date: 26.05.2008 @ 21:46
    Script: /
    Referer:
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.389
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Boahhhhh----Wann war das 2005??? Direkt nach Günzburg????

    Das war echt der Hammer. :D :D
     
  4. Armin

    Armin Moderator

    Dabei seit:
    31.03.2001
    Beiträge:
    6.044
    Zustimmungen:
    2
    Fahrzeug:
    Lexus LS460, Lexus GS430; Toyota Avensis T22; Toyota Corolla E10
    ich auch, die texhniker sind aber schon am Problem lösen
     
  5. #4 Speedfreak, 26.05.2008
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    4
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    jo bei mir läufts auch nur seeehr langsam
     
  6. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.389
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Bitte, wer ist das? ?( ?(


    nee--oder?? :D :D :D :D
     
  7. Alonso

    Alonso Lebende Foren Legende

    Dabei seit:
    07.09.2001
    Beiträge:
    2.376
    Zustimmungen:
    11
    Hast du dir ja selbst beantwortet..

    Die Datenbank zickt momentan etwas rum :(
     
  8. #7 der-alph, 27.05.2008
    der-alph

    der-alph Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    3.010
    Zustimmungen:
    0
    Normal das die Suche net fehlerfrei läuft? Ich bekomme nur uralte Themen angezeigt
     
  9. #8 EngineTS, 27.05.2008
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.063
    Zustimmungen:
    2
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Jo das stimmt, kann man jemand den Server neustarten :D
     
  10. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Das ist echt der Hammer !

    ich glaube kein Autoforum wird so oft gehackt wie das toyota-forum .

    Haben wir wirklich so viele feinde ??? :D :D
     
  11. gdh

    gdh Lebende Foren Legende

    Dabei seit:
    05.08.2006
    Beiträge:
    2.973
    Zustimmungen:
    8
    Fahrzeug:
    c350
    wer hat denn als letztes wutentbrannt gesagt, dass er nie wiede rins toyotas kommt ?(
     
  12. #11 EngineTS, 27.05.2008
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.063
    Zustimmungen:
    2
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Könnte dieser Honda Oldtimer Freak gewesen sein :D
     
  13. #12 Thunderball, 27.05.2008
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    die späte Rache... :firedevil :D :D
     
  14. #13 JohnMcClane, 27.05.2008
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Iss mir schon gar nicht mehr aufgefallen, das der gar nicht mehr da ist... :D
     
  15. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.530
    Zustimmungen:
    17
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW

    wen meint ihr?? ?(
     
  16. #15 AE92SR5, 27.05.2008
    AE92SR5

    AE92SR5 Senior Mitglied

    Dabei seit:
    14.08.2005
    Beiträge:
    1.248
    Zustimmungen:
    0
    Das so langsam das ich schon, 2 mal eingeschlafen bin
     
  17. #16 Celica459, 27.05.2008
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Ich habs neulich irgendwem gesagt!

    Die Boardsoftware ist zu einfach zum cracken:(

    Das wissen wahrscheinlich auch zuviele die sich da auskennen!

    Es gibt da eine schöne Dateii, die das Board total lahm legen könnte:(

    Wie ein paar KB ein scönes Forum "manipulieren" können :(

    Ich würde dennoch auf ein Upgrade raten, mindestens zu 2.3.6!

    Wisst ihr bereits wo die Schwachstelle liegt, also was angegriffen wurde?

    Edit: Es geht übrigens pervers langsam, hab grad mal 4kb Bandbreite bekommen :(

    Was lustig ist:D die Imageshack bilder laden schneller als das board -.-
     
  18. Alonso

    Alonso Lebende Foren Legende

    Dabei seit:
    07.09.2001
    Beiträge:
    2.376
    Zustimmungen:
    11
    Hier wird - und wurde nichts gehackt!

    Die ganze Scripts, Exploits und der Kiddieshit sind uns bestens bekannt und abgesichert. Im Schnitt greiffen sich um die 20 Leute/Woche damit die Zähne aus hier..


    Es handelt sich um eine ganz einfache Systemüberlastung - die sich schon länger ankündingt.
     
  19. #18 Mjoelnir, 27.05.2008
    Mjoelnir

    Mjoelnir Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    301
    Zustimmungen:
    0
    Bin nicht ganz so der Spezialist, aber trage ich zur schnelleren Überlastung bei, wenn ich immer alle Threads die ich mir ansehen möchte in Tabs nebeneinander öffne? Momentan zum Beispiel 14 Stück die ich von der Hauptseite aus einfach geöffnet hab.
    Oder ist das kein Unterschied ob ich das nun so wie ich das mache oder nacheinander öffne?

    Grüße
    Sven
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Speedfreak, 27.05.2008
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    4
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Naja ihr seht doch das da steht: "error: Too many connections" ;)
     
  22. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.389
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Reboot tut gut. :] :]
     
Thema: forum gehackt ?
Besucher kamen mit folgenden Suchen
  1. wbb forum gehackt

Die Seite wird geladen...

forum gehackt ? - Ähnliche Themen

  1. Gibt es eine RX30/35 Gemeinde im Forum?

    Gibt es eine RX30/35 Gemeinde im Forum?: Hallo zusammen, gibt es eigentlich Besitzer von RX30 odr RX35 hier im Forum. Hätte gerne einen Erfahrungsaustausch und ggf. mal ein Treffen. Lg....
  2. Tapatalk und Forum

    Tapatalk und Forum: Tapatalk im Forum, wo sind die Vorteile und wie nutzt man das dafür? Ich habe null Ahnung davon. Kann man dann wenigstens Bilder vom Smartphone...
  3. Struktur des Forums verbessern?

    Struktur des Forums verbessern?: Hallo allerseits, da ich mir jetzt einen gebrauchten Yaris II gekauft habe, wollte ich mich bei Fragen rund um dieses Auto jetzt mal im richtigen...
  4. Hallo Toyota Forum!

    Hallo Toyota Forum!: Hallo, mein Name ist Max von Musketier Exclusiv Tuning. Ich habe mich bei toyota-forum.de angemeldet damit ich beim Thema Toyota Tuning auf dem...
  5. Ein Hallo ans Forum....

    Ein Hallo ans Forum....: mein Name ist Michael, bin 54 Jahre alt, verh. berufstätig und seit 2013 Besitzer eines Starlet P8. Was erst als 2.-Wagen lief, hat sich...