fliegende Kabel im Motorraum

Dieses Thema im Forum "Motor" wurde erstellt von garfield__free, 06.07.2009.

  1. #1 garfield__free, 06.07.2009
    garfield__free

    garfield__free Junior Mitglied

    Dabei seit:
    18.12.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Hallo
    Ich habe gerade mal im Motorraum nach dem Rechten geschaut.
    Fahrzeug ist ein Corolla BJ.2001 1,6L 3ZZFe
    Dabei sind mir zwei fliegende Kabel aufgefallen.

    [​IMG]

    Im Kreis 1 ein Kabel mit Stecker, das kommt von einem kleinen Kabelbaum rechts beim Scheibenwischer-Motor. Das hängt einfach in der Luft rum und ich weiss nicht wo es hingehören könnte. Was ist das für ein Kabel und wozu gehört es und wo gehört es hin?

    Im Kreis 2 ein weiteres Kabel mit ähnlichem Stecker, dieses kommt von der Leiste die neben den Zündspulen auf dem Ventildeckel liegt. Auch hier die Fragen: Was ist das für ein Kabel und wozu gehört es und wo gehört es hin?

    Im Kreis 3 ist ein meiner Ansicht nach defektes Teil. Auch die Funktion ist mir nicht bekannt. Da scheint aber etwas dran zu gehören, was nicht mehr da ist. Da ist mindestens ein Kontakt dran, wozu auch immer der nötig ist. Das Teil scheint mechanisch zerstört. Ich hätte davon auch noch eine Groß-Aufnahme fals gewünscht.

    Zur weiteren Information, der Motor war wegen Kurbelwellen-Lagerschaden ausgebaut, und ist in einem Fachbetrieb neu gelagert worden. Aber dann von " Fachleuten " (nicht mir) unsachgemäß eingebaut worden. Die mir bis jetzt bekannten Fehler sind:
    1. 2 fehlende Schrauben an der Motorhalterung unten hinten mittig.
    2. Die Haube der Steuerkette wurde mit zu viel Dichtmittel eingesetzt, dadurch wurde die Ölzuführung oben zur Kette zugeschmiert.
    3. Die Motorhalterung vorn war falschherum eingebaut, wodurch der Motor verspannt war. Ein starkes Dröhnen war die Folge.
    Dazu noch Kleinigkeiten die ich nicht weiter erörtern möchte.
    Ich könnte mir daher vorstellen das auch an diesen oben angesprochenen Kabeln etwas verpfuscht wurde.
    Der Motor läuft jetzt ganz ordentlich bis auf einen teilweise recht hohen Leerlauf und einen recht hohen Verbrauch.
    Bitte um Hilfe.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlauerE-Elfer, 06.07.2009
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    2 und 3 ist eine Sache. Das ist die automatische Leerlaufanhebung. Jedesmal, wenn der Ventildeckel bzw die Abdeckung demontiert wird, muß der Stecker ab. Laien wissen nicht, wie der Stecker abgemacht wird, dadurch wird er gerne abgebrochen. Dieser Schalter mit Steckgehäuse kostet ca 45 Euro. Guck mal in meine letzten Beiträge, hatte da auch genau dieses Problem.
    Bei dem anderen kann ich leider nichts zu sagen.
     
  4. #3 testfahrer, 06.07.2009
    testfahrer

    testfahrer Mitglied

    Dabei seit:
    27.05.2009
    Beiträge:
    175
    Zustimmungen:
    0
    Also Stecker im Kreis 2 gehört normalerweise auf den Sensor im Kreis 3 (Drucksensor im der Servolenkungs-pumpe), der ist aber gebrochen. Das kann passieren wenn beim ausbauen der Pumpe für die Servolenkung nicht aufdepasst wird, ist mir auch schon einmal passiert, aber was man zerstört, sollte man auch wieder Instandsetzen. Zu kreis 1 bin ich im moment noch nicht im klaren. Wie lang ist der Kabel? Reicht der Stecker bis vor den Motor? Ich glaube das diese Klammer was am Kabel dran ist, wird an den Ölpeilstab dran Gemacht.

    mfg
     
  5. #4 testfahrer, 06.07.2009
    testfahrer

    testfahrer Mitglied

    Dabei seit:
    27.05.2009
    Beiträge:
    175
    Zustimmungen:
    0
    Kries 1 müßte für den Öldruck-schalter sein.

    mfg
     
  6. #5 garfield__free, 07.07.2009
    garfield__free

    garfield__free Junior Mitglied

    Dabei seit:
    18.12.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Ist ja schon mal sehr informativ.
    Aber noch nicht vollständig. Was heist das im Detail. Wie wirkt sich das Ganze im Motormanagement aus?
    Z.B. Öldruckschalter nicht angeschlossen heist für mich dass die Öllampe an sein müsste und die Steuerung die Information bekommt "kein Öldruck".
    Lampe ist aber nicht an, werde mal kontrollieren ob sie im Motor-Stand an ist.
    Wie wirkt sich das aus? Wie wichtig ist die Funktion?

    Oder Leerlaufanhebung sagt mir nicht viel. Oder auch Servodrucksensor, was soll der machen und wie wirkt sich das fehlen der Verbindung aus?
    Ich habe im Steuergerät gelegentlich die Meldung "fehlzündungen im Leerlauf" und "Gemisch zu mager" hat das etwas miteinander zu tun?

    Ich möchte das Auto mal wieder richtig ans laufen bekommen und dafür brauche ich Eure Hilfe.
     
  7. #6 BlauerE-Elfer, 07.07.2009
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Bei dem Servodrucksensor passiert nüscht weiter, wenn der nicht gesteckt ist. Wenn er gesteckt ist, und du eine Lenkbewegung im Stand machst, hebt er etwas die Drehzahl an. Mehr macht er nicht.
    Bin auch lange ohne den Stecker gefahren, bevor ich es gemerkt hatte. Und das auch nur durch Zufall, das er nicht drauf war.
     
  8. #7 garfield__free, 07.07.2009
    garfield__free

    garfield__free Junior Mitglied

    Dabei seit:
    18.12.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Danke das ist doch schon mal eine wissenswehrte Aussage.
    Dann werde ich das erstmal so lassen. Dank für die Information.
    Mann könnte die Verbindung auch ohne der Stecker direkt an den Kontakt anklemmen, ist ja nur ein Draht, und dann mit Isolierband sichern.

    Nun nochmal zu dem anderen Kabel mit Stecker. Ich finde immer noch keinen Ort wo der hingehören könnte. Bis vor den Z-Kopf reicht es nicht und da ist noch eine Halteklammer dran, auch da finde ich keine Stelle wo die hingehören könnte. Könnte jemand der ein gleiches Fahrzeug zur verfügung hat mal nachsehen und ein Bild machen.
    Ich habe mal kontroliert, bei stehendem Motor ist die Öldrucklampe an wie es sich gehört und geht aus wenn der Motor läuft. Also ist die Funktion des Öldruckschalters in Ordnung. Kann also dieses Kabel nicht sein.
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 BlauerE-Elfer, 08.07.2009
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Ich habe mal bei mit geschaut. Bei mir hängt das Kabel mit Stecker auch nur rum, ist nicht angeschlossen. Also Nr. 1 ist ohne Anschluss
     
  11. #9 garfield__free, 08.07.2009
    garfield__free

    garfield__free Junior Mitglied

    Dabei seit:
    18.12.2007
    Beiträge:
    39
    Zustimmungen:
    0
    Na gut, dann bleibt doch nur die Frage wofür haben die Leute von Toyota das Ding überhaupt da reingebaut?

    Hat jemand eine Idee wo ich nach der Ursache für den teilweise hohen Leerlauf suchen kann. Den Leerlaufsteller und seine Umgebung habe ich schon gereinigt. Dazu habe ich die gesammte Drosselklappe ausgebaut mit dem LL-steller. Kann ich die Funktion prüfen? Stutzig macht mich dass nach einem Kaltstart und laufen lassen im Stand die Drehzahl von 1800 stufenweise recht schnell ca. 5-7min auf ca. 800 runtergeht und der Motor sauber läuft. Währen der normalen Fahrt aber bei einem Zwischenstop (Ampel oder Kreuzung) bleibt der Motor auf sehr hohen 1500 teilweise 1800 bis er nach ca. 1-2 min langsam runter geht. Auch bei Leerlauf rollen schwankt er zwischen 800 und 1500, was natürlich der Verbrauch hoch setzt. Auch die Meldungen im Fehlerspeicher siehe oben gefallen mir nicht. Ich vermute da eine gemeinsame Ursache, nur wo soll ich da suchen? Irgend ein Temperatur Sensor der spinnt, oder ein anderer Sensor der falsche Daten an die Motorsteuerung liefert. Mit der OBD kann man ja einiges kontrollieren und prüfen, doch worauf soll ich da achten? Und das weitere Problem ist ja dass der Fehler nur bei Zwischenstops auffällt. Der Gesammt-Durschscnitts Verbrauch von 7L bei sehr ruhiger Fahrweise ist auch zu hoch. Wobei mir aufgefallen ist bei gleichmäßigem fahren 90kmh - 100kmh ohne Gaspedal bewegung geht der Verbrauch runter bis 3,5L, nur wenn ich dann an eine leichte Steigung komme und minnimal mehr Gas gebe geht der Verbrauch unverhältnismäßig hoch auf 12-18L. Das war früher lange nicht so extrem. Irgendwie hat das alles miteinander zu tun.
    Wo könnte die Ursache zu finden sein?
     
Thema:

fliegende Kabel im Motorraum

Die Seite wird geladen...

fliegende Kabel im Motorraum - Ähnliche Themen

  1. Scheinwerfer Kabel belegung

    Scheinwerfer Kabel belegung: Moin zusammen, Das kabel zur scheinwerferbirne hat 3 Adern ein rein Rotes, eines mit einem Gelben Streifen und eines mit einem Weissen Streifen....
  2. Hühnerei im Motorraum

    Hühnerei im Motorraum: Hallo, ich wollte heute Inspektion an meinem Auto machen. Als ich die Motorhaube öffnete traute ich meinen Augen nicht. Da lag ein Ei zwischen...
  3. E9: 4A-FE - was habe ich da im Motorraum?

    E9: 4A-FE - was habe ich da im Motorraum?: Hallo, Ich habe bei meinem 4A-FE motor im E9 einige Bauteile die ich nicht erkenne. Vielleicht kann jemand mir helfen sie korrekt zu...
  4. Suche Corolla E10 Karosserieteil Motorraum

    Suche Corolla E10 Karosserieteil Motorraum: Hallo Leute, ich suche ein Karosserieteil als Vorlage zum bau eines Motorhalters. Es muss aus einer Karosserie rausgetrennt werden, also falls...
  5. Corolla e11: Geräusche von der Vorderachse/aus dem Motorraum

    Corolla e11: Geräusche von der Vorderachse/aus dem Motorraum: Hallo liebe Forengemeinde! Ich wünsche erstmal einen schönen Feiertag, eventuell gibt es trotz des schönen Wetters ja jemanden, der mitliest und...