Flexrohr beim E10 Si kaputt!

Diskutiere Flexrohr beim E10 Si kaputt! im Karosserie und Fahrwerk Forum im Bereich Technik; Bei meinem E10 Si ist das Fexrohr ( gitter Rohr) kaputt. Frage: Es gibt bei Ebay ein Universälles Flexrohr, um ca.10€. Wie ist die qualietet? Hat...

  1. #1 Steff 01, 18.07.2006
    Steff 01

    Steff 01 Junior Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    51
    Zustimmungen:
    0
    Bei meinem E10 Si ist das Fexrohr ( gitter Rohr) kaputt.

    Frage: Es gibt bei Ebay ein Universälles Flexrohr, um ca.10€.
    Wie ist die qualietet?
    Hat jemand so ein Teil schon mal reingeschweißt?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    es gibt flex rohre zum einschweissen, da hst du recht.

    ich nehm dafür allerdings namenhafte hersteller, wie die dinger von ebay sin, weiss ich net.

    auf jeden fall is es ne gute (günstige) wahl, nur halt mit n bissl arbeit verbunden, und wenn man alles richtig macht, hält es auch

    Mfg
     
  4. #3 Burnmax, 18.07.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Meins is auch im Arsch....kostet mich wenn ichs machen lasse 100€...wenn ich nur schweißen lasse....wirds billiger...und abbauen kann ich allein!
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    ein flex rohr kannst dunicht schweissen. das ist der bewegliche teil deiner abgasanlage. des wird max 100 km halten...

    Mfg
     
  6. #5 nordish, 18.07.2006
    nordish

    nordish Junior Mitglied

    Dabei seit:
    10.06.2006
    Beiträge:
    33
    Zustimmungen:
    0
    meins ist auch kaputt, schon ca.2 jahre und bin auch schon damit übern tüv und durch die au. gekommen und solannge der tüv nichts sagt,kommt da kein neues rein
     
  7. #6 Burnmax, 18.07.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    ich weiß....aber es gibt welche zum einschweißen....nur schweißen kann ich nicht....aber den scheiß ausbauen!
     
  8. #7 toyotim, 19.07.2006
    toyotim

    toyotim Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    925
    Zustimmungen:
    0
    wenns am rand ab is schon,hält in nem 99er ibiza seit 10tkm...
     
  9. #8 Worldchampion als Gast, 19.07.2006
    Worldchampion als Gast

    Worldchampion als Gast Guest

    MOin,
    hab so ein ebay Ding am R5. Das teil ist erst zwei Monate und vielleicht 1000km dran, man sieht also rein gar nichts. Ich denke, daß es mind. zwei Jahre hält. Ich hatte um die 15 Euros bezahlt.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 arneman, 21.04.2007
    arneman

    arneman Guest

    Hallo !

    Habe das gleiche Problem mit meinem Toyota E10 1,6 SI. Bin leider etwas verwirrt welche Maße man verwenden soll. In einigen Artikelbeschreibungen laß ich, dass man von Schweißnaht zu Schweißnaht messen soll, wobei ich keine Schweißnähte auf beiden Seiten sehen kann. Ich habe 3 Bilder gemacht mit Maßband drauf, kann mir jemand sagen welche Maße nun die richtigen sind?

    Den Durchmesser des Abgasrohres habe ich mittels Umfang hinter dem Flexrohr ermittelt, Ergebniss ca. 55,7mm also wohl 55 mm Innendurchmesser. Ich habe bei dem roten Pfeil gemessen !!! Mir dämmert gerade, dass das falsch war.... Ich denke man muss dort messen, wo ich mit dem Maßband angesetzt habe. Kennt jemand den richtigen Wert, habe den Wagen gerade wieder von den Rampen runter und alles weggestellt.... Ich würde mal grob schätzen, dass es sich um ca. 65 mm Durchmesser handeln müsste.

    Gesamt:
    [​IMG]

    Vorne:
    [​IMG]

    Hinten:
    [​IMG]
     
  12. AndyWu

    AndyWu Junior Mitglied

    Dabei seit:
    04.02.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Auris Hybrid
    Bei meinem Camry 2,2 war letztes Jahr das Flexrohr nach ca. 100.000 km undicht. Bei ATU habe ich für ein "71 Flexrohr" Länge 280 mm, Durchmesser 53,3 mm 83,11 Euro zuzüglich Schweißarbeit 72,05 Euro bezahlt. Noch hält´s, toi, toi, toi...
     
Thema:

Flexrohr beim E10 Si kaputt!

Die Seite wird geladen...

Flexrohr beim E10 Si kaputt! - Ähnliche Themen

  1. Fensterheber Schalter E10 von 97

    Fensterheber Schalter E10 von 97: Hallo, folgendes Problem: Toyota Corolla E10 mit 75PS/55KW 1.4 XLI Baujahr 02/1997 Der Schalter des Fensterhebers der Fahrerseite ist defekt und...
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...