Fernlicht funktioniert bei E10 nicht mehr

Diskutiere Fernlicht funktioniert bei E10 nicht mehr im Elektrik Forum im Bereich Technik; Hallo, mein linkes Fernlicht geht leider nicht mehr. Die Glühbirne ist in Ordnung. Gibt es irgend ein Ralais oder eine Sicherung die kaputt sein...

  1. kmboss

    kmboss Grünschnabel

    Dabei seit:
    18.02.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo,
    mein linkes Fernlicht geht leider nicht mehr. Die Glühbirne ist in Ordnung. Gibt es irgend ein Ralais oder eine Sicherung die kaputt sein könnte? Falls ja, wo finde ich es?

    Vielen Dank
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyo-Racer, 18.02.2007
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Probier doch erstmal die Kontakte des Steckers zu reinigen oder den Kabelverlauf zu prüfen, ob evtl. ein Marder am Werk war. Verunreinigte Stecker hatte ich auch bei mir, da sind vorne nach einer Autowäsche beide Abblendlichter ausgefallen, Fernlicht ging noch...Habe die Kontakte mit Kontaktspray gereinigt und dann ging es wieder...sehr unwahrscheinlich, das da irgendein Relais den Arsch hoch macht...

    P.S. Glühobst gibt es NOCH nicht ;) :]
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Tausch erstmal die Birne bevor du dich auf die Suche begibst. Denn nicht immer kann man einen defekten Faden mit dem Auge erkennen


    Mfg
     
  5. #4 Toyo-Racer, 19.02.2007
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Ich bin mal davon ausgegangen, das er die Lampe schon auf Funktion getestet hat und nicht mit dem bloßen Auge geguckt hat... :]
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Fernlicht funktioniert bei E10 nicht mehr
Besucher kamen mit folgenden Suchen
  1. Fernlicht funktioniert nicht mehr

Die Seite wird geladen...

Fernlicht funktioniert bei E10 nicht mehr - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  4. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  5. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]