Felgenmontage - problem mit Muttern

Diskutiere Felgenmontage - problem mit Muttern im Karosserie und Fahrwerk Forum im Bereich Tuning; guten tag habe ne E8 Rolla mit 13'' Rädern und Radmuttern d.h. mein auto hat Bolzen auf den Radtrommeln wo mann das Rad aufsteckt und mit Muttern...

  1. #1 johnwolf, 03.07.2003
    johnwolf

    johnwolf Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    145
    Zustimmungen:
    0
    guten tag habe ne E8 Rolla mit 13'' Rädern und Radmuttern d.h. mein auto hat Bolzen auf den Radtrommeln wo mann das Rad aufsteckt und mit Muttern anzieht ... also ( Muttern - Rad - Bolzen)




    Habe mir jetzt 16'' (215/45/16) zugelegt.

    Die passen aufs auto - nur kann ich die nicht befestigen da sie bolzen haben und für ein auto (opel) waren der über Löcher an der Radaufhängung verfügte. also ...(Bolzen - Rad - Loch im Auto)


    (bild der felge, mann sieht die 4 Bolzen)
    [​IMG]


    Jetzt Frage: Gibt es Distanzscheiben / Spurverbreiterunge oder ähnliches welches ich auf mein Auto schrauben kann / so als Adapter / - auf die Bolzen so dass ich meine NEUEN Felgen mit den Bolzen anschrauben kann ? Runde muttern gibt es ja nicht ...

    grüsse john wolf
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 johnwolf, 07.08.2003
    johnwolf

    johnwolf Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    145
    Zustimmungen:
    0
    eigentlich erledigt

    danke für die antworten


    - ABE gratis bekommen :-)

    - Zentrierringe gratis bekommen :-)

    (beides vom Importeur !!!) WOW


    - Muttern 60 € :-)
    - Felgen noch verhandeln 250 €
    - reifen 2 neue 150€?



    Alles in allem WENN I DIE AUF DER E8 habe Broooooooommmmmmm


    .
     
Thema: Felgenmontage - problem mit Muttern
Besucher kamen mit folgenden Suchen
  1. felgenmontage mutter

Die Seite wird geladen...

Felgenmontage - problem mit Muttern - Ähnliche Themen

  1. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...
  2. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  3. Eingeschweißte Mutter im Rahmen lose....

    Eingeschweißte Mutter im Rahmen lose....: Hallo zusammen Wie vor einigen Jahren zuvor bei der RS hat sich nach einem Fahrwerk und Kupplungstausch ( Achse und Getriebe ausgebaut ) sich...
  4. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  5. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...