Fehlercodes Toyota Previa

Diskutiere Fehlercodes Toyota Previa im Elektrik Forum im Bereich Technik; Hallo zusammen Ich fahre einen Previa Bj 2000 , 2,4 L Benziner mit 156 PS. Ich habe folgendes Problem. Vor kurzem ging meine Motorleuchte an, und...

  1. #1 Schattensurfer, 16.01.2017
    Schattensurfer

    Schattensurfer Grünschnabel

    Dabei seit:
    16.01.2017
    Beiträge:
    3
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Previa 2.4
    Hallo zusammen
    Ich fahre einen Previa Bj 2000 , 2,4 L Benziner mit 156 PS.
    Ich habe folgendes Problem.
    Vor kurzem ging meine Motorleuchte an, und beim Auslesen wurde der folgende Fehler angezeigt:
    P1155 Saugrohr - Druck - Sensor - Kurzschluss an Batterie - Plus.
    Der Wagen lief auch unrund und zog nicht mehr. Also habe ich mir einen neuen Luftmassenmesser
    bestellt und eingebaut. Das Ergebnis war das der Wagen wieder ruhig läuft und auch wieder das
    Gas annimmt. Also alles so wie es sein soll. Allerdings ging nach ca. 3 Kilometern die Kontrollleuchte wieder
    an und zeigt jetzt sogar 2 Fehlermeldungen.
    1.) P0125 Kühlmittel - Temperatur zu niedrig - kein geschlossener Regelkreis der Kraftstoff -
    und 2.) P1155 siehe oben!
    Wie gesagt, der Wagen läuft gut, aber ichmöchte halt nicht mit einer brennenden Kontrollleuchte fahren.
    Ist das gleiche Problem vielleicht schon mal bei einem anderen aufgetreten?
    Oder hat einer eine Idee dazu? Für einen Tip wäre ich wirklich Dankbar.

    Dann schonmal Danke im voraus, Gruß Reiner
     
  2. Anzeige

    Schau mal hier: Fehlercodes Toyota Previa. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.625
    Zustimmungen:
    768
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    P1155 bedeutet, dass ein Fehler in der Lambdasondenheizung (Bank 2 Sensor 1) vorliegt (einen Unterdruckgeber hat der 2AZ-FE nicht, sondern wie du ja schon getauscht hast, einen Luftmassenmesser).
    P0125 deutet auch auf eine defekte Lambda-Regelsonde hin: durch das fehlende Lambdasignal kann die Lambdaregelung nicht arbeiten.
    Beides deutet also auf eine defekte Lambdaregelsonde hin, speziell deren Heizelement.
    Wurde da mal was repariert? Untersuche mal die Leitungen und Stecker, insbesondere der Lambdasonde, auf Beschädigung (Marderbiss, Knick- oder Scheuerspuren, etc.).
     
    Cybexx gefällt das.
  4. #3 Schattensurfer, 17.01.2017
    Schattensurfer

    Schattensurfer Grünschnabel

    Dabei seit:
    16.01.2017
    Beiträge:
    3
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Previa 2.4
    Hallo eNDi
    Vielen Dank für die schnelle Antwort.
    Dann werde ich mir am Wochenende mal alle Kabel und Stecker genauesstens
    Ansehen.
     
  5. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.625
    Zustimmungen:
    768
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Der 2AZ-FE hat zwei Kats, die zusammen direkt am Krümmer sitzen. Vor dem Kat, also oben, sind Breitbandlambdasonden (A/F-Sensoren) eingebaut. Nach dem Kat, also unten, sind konventionelle Sprung-Lambdasonden eingebaut.
    P1155 bemängelt die Heizung der Sonde 1 Bank 2, also wenn man vor dem Auto steht oben, die linke von beiden.
    Das Heizelement darin sollte bei 20°C einen Widerstand zwischen 0,8 und 1,4Ω haben - das kannst du am Stecker der Lambdasonde mal nachmessen: die Leitungen der Heizung haben an der Sonde meist die gleiche Farbe, kabelbaumseitig ist es die rote und grüne Leitung.
    AF-Sensor_exAustralia.png
     
    PoorFly gefällt das.
  6. #5 Schattensurfer, 07.02.2017
    Schattensurfer

    Schattensurfer Grünschnabel

    Dabei seit:
    16.01.2017
    Beiträge:
    3
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Previa 2.4
    Hallo

    Ich habe am Wochenende die betreffende Lambdasonde ausgetauscht,
    und alles läuft wieder bestens.
    nochmals Danke für die schnelle und präzise Antwort.
    Gruß Schattensurfer
     
    Max T. und eNDi gefällt das.
  7. #6 paul.peter, 09.03.2017
    paul.peter

    paul.peter Grünschnabel

    Dabei seit:
    09.03.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    habe genau den gleichen Fehler bei meinem Previa Bj.2002 2.4l. Kannst du mir die Teilenummer nennen zum Bestellen oder hast du die Teile von Toyota?
    MFG
    paul.peter
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Fehlercodes Toyota Previa
Besucher kamen mit folgenden Suchen
  1. toyota estima bank2 sensor 1 defekt

    ,
  2. toyota previa 2az-fe zündaussetzer

    ,
  3. bank 1 sensor 1 avensis t25 1 8

    ,
  4. toyota corolla e12 lambdasonde wechseln,
  5. toyota rav4 fehlercode 2002,
  6. 2azfe lambasond bank 2,
  7. toyota previa bank1 und bank2,
  8. Auris Lambdasonde bank 1,
  9. toyota avensis t25 lambdasonde defekt,
  10. fehlercode 156 Toyota ,
  11. Toyota previa obd Stecker motorkontrollleuchte
Die Seite wird geladen...

Fehlercodes Toyota Previa - Ähnliche Themen

  1. Bedienungshandbuch Toyota Picnic 2.2 TD XM_10 90 PS

    Bedienungshandbuch Toyota Picnic 2.2 TD XM_10 90 PS: Wo bekommt man ein Handbuch für diesen Toyota ? habe leider keines dabei . Fahrzeug hat Standheizung.
  2. Toyota Yaris XP13M(a) zugelassene Felgen?

    Toyota Yaris XP13M(a) zugelassene Felgen?: Hallo, ich habe im Internet ein gutes Angebot von Kompletträdern gefunden und wollte diese schon kaufen. Da bin ich zufällig darüber gestoßen,...
  3. Suche Toyota yaris Felgen 14 Zoll

    Suche Toyota yaris Felgen 14 Zoll: Hallo , weiß jemand zufällig wo ich diese Felgen noch her bekomme Preis: Fix [IMG]
  4. Toyota Corolla E11U Seitenairbag

    Toyota Corolla E11U Seitenairbag: Hallo, folgendes Problem, der Aufkleber steht an weil 2 Jahre um sind. Hab den Corolla mit blinkender Airbagleuchte übernommen, technisch 1A....
  5. Navi Toyota Auris Hybrid

    Navi Toyota Auris Hybrid: Hallo, ich bin völlig neu hier, und habe mir einen Toyota auris hybrid von 2014 gekauft. Offenbar scheint das navi nicht freigeschaltet zu sein....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden