Fehlender Bremspedaldruck nach Riss in der Bremsleitung

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Segment7.2, 30.11.2008.

  1. #1 Segment7.2, 30.11.2008
    Segment7.2

    Segment7.2 Grünschnabel

    Dabei seit:
    21.04.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, wie in diesem Tread: http://board.toyotas.de/thread.php?threadid=137354&sid=

    beschrieben habe ich genau das selbe Problem mit einem schwammigen
    Bremspunkt, ca. 3 cm Pedalweg beim 1. mal Bremsen.

    Ich hatte letztens ein Riss bei einer hinteren Bremsleitung, verursacht durch Rost. Da ist mir während der Fahrt die ganze Bremsflüssigkeit ausgelaufen, die Handbremsleuchte leuchete zwar, aber da dachte ich das der Sensor dafür kaputt währe.

    Nun ja, ich bin gefahren und dann versagten die Bremsen, zum Glück auf einer langen geraden Strasse innerorts. Bin dann sofort zum offiziellen Schrauber des (noch) Vertrauens hin gefahren, im Kriechtempo. Das Auto war am nächsten Tag fertig, er zeigte mir das defekte Stück der Bremsleitung.
    Auf die Frage ob er das Bremssystem entlüftet hat, bejahte er dies mit einem aber... das der Bremspunkt jetzt etwas schwammiger ist.
    Höchstwahrscheinlich ist der Bremskraftverstärker hinüber, oder der Bremskraftverteiler unter dem Auto, ich sollte das beobachten und wenn es schlimmer wird dann wieder kommen.
    Nun ja, das ABS funktioniert einwandfrei und man kann sauber aber schwammig Bremsen. Wenn der Motor aus ist, ist der Bremspunkt hart. Der Schrauber hat auch ein Bremsentlüftungssystem mit Druck.

    Nun die Frage an euch, ist der Bremskraftverstärker höchstwahrscheinlich wirklich defekt? Oder muss zusätzlich das ABS separat entlüftet werden? Bzw. Soll ich nochmal alles zur Sicherheit bei einem Anderen(Toyota) entlüften lassen?

    Das komischste ist auch das bei einem ADAC Bremstest danach die Bremsen hinten über 21% Unterschied haben, aber auch bei der Handbremse 24%. Und das ist definitiv erst nach dem Riss so.

    Als armer selbstfinanzierender Student währe ich für einen Tip in Bezug auf wahrscheinlichste Fehlerquelle dankbar :-)

    Cu.

    Sven
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 30.11.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Also wenn du nur 3cm pedalweg hast, wäre dein bremspedal ja sehr hart. Also so, als ob der bremskraftverstärker nichtds machen würde, sofern der motor an ist.
    Auf welcher seite war die leitung kaput, und welche seite bremst jetzt weniger?
     
Thema:

Fehlender Bremspedaldruck nach Riss in der Bremsleitung

Die Seite wird geladen...

Fehlender Bremspedaldruck nach Riss in der Bremsleitung - Ähnliche Themen

  1. Bremsleitung Paseo

    Bremsleitung Paseo: Moin zusammen, kann mir einer von euch sagen, ob es bei anderen Modellen baugleiche Bremsleitungen gibt; also es dreht sich um die 4,75er...
  2. Bremsleitung vom Paseo erneuern

    Bremsleitung vom Paseo erneuern: Moin zusammen, hat mal jemand von euch die Bremsleitungen von nem Paseo erneuert? Die Bremsleitung von meinem hinten Fahreseite muss erneuert...
  3. Toyota Corolla E9 hintere rechte Bremsleitung wechseln welche Bördelung?

    Toyota Corolla E9 hintere rechte Bremsleitung wechseln welche Bördelung?: Moin, war heute mit mein Toyota Corolla E9 Baujahr 1991 beim TÜV und hab hier auch mal die Mängelliste hochgeladen. Scheinwerfer Einstellen und...
  4. Frontlippe Risse reparieren

    Frontlippe Risse reparieren: Hallo zusammen :) Habe eine TTE Frontlippe für den E12 erstanden. Diese möchte ich nun für die Lackierarbeiten soweit als möglich vorbereiten...
  5. Sporadisch fehlende Leistung

    Sporadisch fehlende Leistung: Meine Frau fährt einen E10 Automatik mit Autogasumbau. Sie hat ab und an das Problem, das die Drehzahl zwar ansteigt, aber keine Leistung...