Extremes ruckeln bei 1900 U/min

Dieses Thema im Forum "Motor" wurde erstellt von lear, 25.02.2006.

  1. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Hallo,
    als ich gerade nach Hause fuhr bin ich ziehmlich erschrocken. Von einer Sekunde auf die andere ruckelt es bei mir extrem beim anfahren. Wenn ich anfahre dann so bei ca. 1900 Umdrehungen ruckelt das auto so extrem das es mich richtig rumschaukelt. Geht die Drehzahl über 2100 ist es wieder normal. Wenn ich dann in den 3. Gang schalte ist bis 1900 alles ok und ab 1900 tritt das ruckeln wieder so auf. Am besten lässt es sich erklären als ob ein Fahrschüler das erste mal anfährt. Halt so ein ganz extremes vor/zurück ruckeln.Motor war warm auf Betriebstemperatur. Das Problem trat mitten beim fahren nach der nächsten Ampel auf. War zum Glück gleich zu Hause sonst hät ich den ADAC gerufen da es echt nicht normal war.

    Bitte sagt mir das es "nur" die Zündkerzen sind. :(
    Ich hab mal gehört das die Carina 2.0 keine lamdasonde hat, darum habe ich die jetzt mal ausgeschlossen.
    Helft mir bitte ;(

    Nochmal zusammengefaßt:

    - Egal welcher Gang, ab ca. 1900U/Min extremes ruckeln
    - Gibt man langsam Gas geht es ab ca. 2100U/Min wieder normal
    - Leistungsverlust auch keiner, nur halt bei den 2100U/Min
    - Motor warm
    - Kein ruckeln im Standgas
    - Wenn ich stehe und im Leerlauf bis 3500U/Min hochdrehe passiert nix, ganz normal alles
    - Motor hat Betriebstemp.
    - Problem trat mit einem mal auf.

    Zünkerzen sind noch die alten. Ich schau morgen mal ob es die sind.
    Hoffentlich sind es nur die Zündkerzen. Hab kein Bock schon wieder in die Werkstatt zu fahren. Erst Wasserpumpe und jetzt da. :(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 26.02.2006
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    hmmm.....
    sehr sehr ungewöhnlich.

    An deiner Stelle würde ich erstmal alle Zündkabel auf guten Sitz kontrollieren (vllt ist irgendwo Wasser rangekommen oder ein Marder).
    Das Gleiche hatte hier nämlich erst gerade einer am Avensis.
    Mit Gleichen Symptomen.
    Dann die Verteilerkappe runternehmen und reinigen, und den Verteilerfinger kontrollieren.
    Die Zündkerzen kannst natürlich auch abcheken, aber die sinds glaube ich nicht.

    Deine Rina hat aber ne Lambdasonde.
     
  4. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Sooo... Hab die Carina jetzt ne Nacht schlafen lassen. Bin gerade eine Testrune gefahren. Und siehe da, es war alles wieder ganz normal.
    Doch dann der Schock. Motortemp steigt auf Betriebstemp. und das alles geht wieder los. ;( Erst ganz langsam und nicht so extrem. Ist der Motor dann richtig warm ist es wieder so extrem. :( Was kann das nur sein? Das Steuergerät was die Einspritzung regelt? (oder wie das Ding heißt) Irgend wie hat meine Rina jetzt schlechte Wochen :(

    Gruß
     
  5. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Wenn ich Kunde beim ADAC bin nutz ich den auch. :) Also hab ich gerade mal angerufen. Zum Glück kam der Andi, den meine Mutter gut kennt. Er hat mal alles durchgeguckt und meinte das die Carina super klingt und es nix schlimmes sein kann. Wären es die Zündkerzen oder Kabel würde diese Problem permanent auftreten. Da es aber nur bei ca. 1900U/Min auftritt, und nur wenn man eine Weile fährt. (nach ca. 5min beginnt es zu stottern) auftritt, meint er das es an einem der vielen Unterdruckschläuche liegt. Die sind zwar alle noch ganz, aber er sagte das an jedem Unterdruckschlauch ein Mebrangeber sitzt. Wenn dort etwas kaputt ist gibt es solche Probleme. Das erklärt dann auch das es nur bei 1900U/Min auftritt. Er hat die Batterie für 5 Minuten abgesteckt um den Fehlerspeicher zu löschen. Danach ging es wieder ca. 2-3 Minuten. Dann fing das ruckeln wieder an. Erst wenig dann immer stärker und wieder nur beim fahren bei 1900U/Min. ?( Ich fahr morgen zu Toyota und lass mir mal den Fehler auslesen. Er meinte noch das es nix schlimmes ist und ich bedenkenlos erstmal weiterfahren kann da die Carina wirklich gut klingt und läuft und er nix außergewöhnliches feststellen konnte.

    Kann es ein Unterdruckschlauch sein?

    EDIT: Habe gerade den Fehlercode ausgelesen und es hat nur im 0,5Sek takt geblinkt also keinen Fehler gefunden. Dabei habe ich mitbekommen das am Luftfilter so eine Sonde halb draußen hing. Ich hab die wieder rein gesteckt. Kann das sein das der daducrh falsch Luft gezogen hat und das somit ruckelte?

    Hat keiner eine Ahnung?

    Gruß, Patrick
     
  6. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    So nachdem das ruckeln immer stärker wurde bin ich zu Toyota gefahren. Die Rina blieb für einen Tag dort und sie schauten es sich an. Für diese Zeit bekamm ich sogar kostenlos einen Yaris. 8) Geiler Service.
    Auf jeden Fall war Wasser an den Zünkerzen sowie im Zündverteiler.
    Hab mich gefragt wie das da rein kommt und sie meinten ob ich eine Motorwäsche gemacht habe. Da ich weiß das die schlecht für den Motor sind hab ich nie eine machen lassen. Aber, als ich Ölwechsel in so einer freien Werkstatt gemacht habe. Hat der Mechaniker fast einen halben Liter Öl neben das Loch geschüttet. Er meinte er spühlt es mal schnell mit dem Hochdruck Wasserstrahl weg. :rolleyes: Naja was drauß geworden ist sah ich ja jetzt. Da kann ja die Rina nix dafür wenn der Wasser ins Herz läuft. :] Dachte schon es ist was schlimmes. Naja Verteiler und Zündkerzen wurden gereinigt. Hat mich 40€ gekostet. :)

    Komisch nur das das mit der Motorwäsche schon 3 Wochen her ist. ?(
    Aber durch frost usw kann es gut sein das das bis zu 3 Wochen dauert eh das Wasser sich zeigt denk ich.

    Hauptsache sie läuft wieder.
     
  7. #6 carina e 2.0, 28.02.2006
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    eehmmmm.........

    Guckst du mein Beitrag oben.
    Hättest dir die Kohle sowas von locker sparen können.
    Aber irgendwann lernen sie alle draus ;)
     
  8. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ja aber eh ich mit meinen zwei linken Händen da ran gehe lass ich lieber Profis an die Rina. :D Obwohl du natürlich 100% Recht hast. Hätte ich mir echt sparen können. Aber dafür durfte ich 2 Tage Yaris fahren und schätze jetzt um so mehr meine 133PS. :D
     
  9. #8 plum mbumm, 28.02.2006
    plum mbumm

    plum mbumm Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    100
    Zustimmungen:
    0
    Sächsische Kampfesgrüsse, zu welchem Toyo-Arzt bist du gefahren? zum Hanisch in Lockwitz? wenn ja schreib mal näheres..
    war bis jetzt bei AIS aber die geldgierigen Halbsabschneider.....sehen mich nie wieder...
     
  10. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    War bei

    Toyota Hanisch Viertelacker

    Ich schreibe den mal eine nette Mail. Der Service war genial.
    Ohne zu zögern hat er mir ein Yaris oder 2 Fahrkarten angeboten.
    Ich muß ja aber zu arbeit sagte ich und er gab mir den Yaris. Wenn ich ihm 5 Liter reintanke ist es ok. Ich bin glaib mehr als 5 Liter gefahren. :D
    Und für 40€ schaut er woran es liegt.

    Heute bin ich wieder hin um die Rina abzuholen. Alles super nett. Wollten mir gleich ein Kaffee andrehen. :D (kostenlos natürlich)
    Er kam und sagte "Fahr mal ne Runde"
    Ich meinte: "Ja und was war, und zahlen?"
    Er: "Ja fahr erstmal" und lachte.
    Bin dann eine halbe Stunde durch die Gegen gefahren. Über die Felder, quer durch Dresden usw. Und es war nix. Perfekt lief die Rina. Sogar leiser als vorher. Ob die die Ventile gelich noch eingestellt haben weiß ich nicht. Kann aber gut möglich sein. Also ich geb 100 von 100 Punkten. Er hat sogar nicht mal kontrolliert ob ich den Yaris wirklich aufgetankt habe. Einfach per Vertrauen und so muß es sein. Hab natürlich 6 Liter getankt. ;) Also ich fahr immer wieder da hin.
    :tup
     
  11. #10 plum mbumm, 28.02.2006
    plum mbumm

    plum mbumm Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    100
    Zustimmungen:
    0
    DANKE DIR.... PS: meine WaldundWiesenWerkstatt ist direkt gegenüber vom Hanisch... (Rädlein) die waren schon stinkig das ich dort meine Rine machen lassen habe... naja bei weniger als die hälfte Stundenlohn... Statt 1200Euro bei nur 510Euro
     
  12. #11 carina e 2.0, 28.02.2006
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Schön dass es sowas noch gibt :]
    Jetzt weiß ich wieso Toyotafahrer so zufrieden mit den Werkstätten sind.

    Bei mir hier kannst du das knicken. Leider. Hat ein geldgieriger Typ übernommen Autohaus Michael heißt es jetzt. :( ;(
     
  13. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ich werd bekloppt :( Bin gerade auf Arbeit gefahren. Auf den Ganzen Weg verteilt gab es ca. 4 Einzelruckler. Immer nur ein mal in Unregelmäßigen ABständen. War nicht weiter schlimm. ABes es fühlte sich genau so an. Halt nur 1 Stoß. Hab Angst das ich die 40 Euro umsonst gezahlt habe. Oder können die Zündkerzen nen Schaden genommen haben? ;(
    Werde heute Nachmitag mal selber alle Stecker abgehen. Hab gerade gelesen das es sein kann das die Einsprityventielstecker mit oel versaut sein koennen da die sich ja dort befinden und bei mir genaugesagt ein halber Liter drueber gelaufen sein koennte.
     
  14. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    So nachdem die Carina jetzt nochmal in der Werkstatt war weil das Ruckeln unregelmäßig in einzelnen Stößen wieder autrat wurde auf Werkstattgarantie nochmal alles durchgeguckt und festgestellt das an den Einspritzventilstäckern alles Ölig und nass war. Wurde alles sauber gemacht. Falls es jedoch wieder zum ruckeln kommt soll ich sofort wieder vorbei kommen. Dann muss der Ventildeckel abgemacht werden um nachzuschauen ob eine Dichtung kaputt ist.
    Wo kann das verdammte Wasser oder Öl denn herkommen?
    Das Zeug muss ja nachlaufen denn das erklärt auch warum es immer erst auftritt wenn ich ca. 20 Minuten fahre. Und das es nach und nach immer schlimmer wird. Kann das ne Dichtung sein?

    Eine Gute Sache hatte das ganze. Ich darf von gestern 16 Uhr bie heute 17 Uhr Aygo fahren. Kostenlos versteht sich :D (Bis auf die Spritkosten)

    Also ich bin begeistert von meiner Werkstatt. :]
     
  15. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    So hab Carina wieder abgeholt. Sie haben mich gleich wieder in eine Testfahrt geschickt. Klappt natürlich alles wieder prima. Weil es halt sauber ist. Wenn es bald wieder anfängt mit ruckeln weiß ich das irgend wo eine Dichtung kaputt ist und von da aus Öl oder Wasser nachfließt oder so. Hab aber kein Öl/Wasser Verlust. ?(
    Autohaus Hanisch hat gerade angerufen. Ich brauch nicht erst zurückkommen von der Testfahrt sondern soll gleich nach Hause. Wenn es wieder anfägt kann ich gerne wieder kommen. Das zweite säubern haben die kostenlos gemacht. Soll ja auch so sein sonst hätte ich gestern umsonst gezahlt. :D Achso und die Mail die ich den geschrieben hab hängt ausgedruckt an einer Pinnwand. 8o 8) Die haben sich sehr gefreut meinten sie. :D

    Werde jetzt abwarten wie es in den nächsten Tagen aussieht mit dem ruckeln. Ich glaub aber mal das es morgen wieder anfangen wird. :rolleyes: Hab aber keine Ahnung wo da was rauslaufen soll.
    Wenn es anfängt steh ich wieder auf der Matte. Dann wollen sie die Dichtungen anschauen.
     
  16. #15 plum mbumm, 02.03.2006
    plum mbumm

    plum mbumm Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    100
    Zustimmungen:
    0
    wenn es was grösseres, was ich für dich nicht hoffe, ist kannst dich ja bei mir melden....
     
  17. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ich hoffe und denke mal das es nix großes ist da die Rina sonst perfekt läuft. Sie ist leise, zieht an,hat keine Startprobleme. Nur das ruckeln was plötzlich kommt. Dann fährt sie wieder normal. Dann wieder wie sie mal einfach so will wieder ein ruckeln, mal zwei, mal drei. Wie sie halt Lust hat. Ich denk mal das die Ventildeckeldichtungen Öl durchlassen und das sich irgend wo absetzt wo es das Ruckeln verursacht.

    Das ist ein scheiß Gefühl zu wissen das sie jetzt fährt aber das es morgen bestimmt wieder losgeht. :(
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 plum mbumm, 02.03.2006
    plum mbumm

    plum mbumm Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    100
    Zustimmungen:
    0
    Das sag ich dir, Carinas sind wie Frauen an manchen Tagen fahren sie wie ein ferrari und am nächsten tag haste nen Trabbi unterm arsch... aber sie funktionieren...
     
  20. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    So bin wieder heute auf Arbeit und gestern noch paar Runden gedreht. Bis jetzt läuft sie wieder wie vorher. Außer ab und zu wenn ich so auf 3000 U/Min drehe und dann schnell vom gas runter gehe schaukelts ein wenig. Aber schätze mal das das normal ist weil das vorher ja auch schon war. Ich werde das jetzt mal weiter beobachten und trotzdem am Wochenende in Ruhe mal alle Stecker und Kabel vom danebengekippten Öl befreien. Natürlich von Hand. Will ja nicht wieder Wasser oder so drin haben :D Zwar Mühsam aber das wird schon.
     
Thema:

Extremes ruckeln bei 1900 U/min

Die Seite wird geladen...

Extremes ruckeln bei 1900 U/min - Ähnliche Themen

  1. RAV4 1996 piept nach ca 20 min fahrt

    RAV4 1996 piept nach ca 20 min fahrt: Hallo zusammen ich habe mir einen alten RAV4 zugelegt. Wenn ich jetzt länger wie ca 20 min. fahre fängt dieser an zu Piepsen wie bei einem Wecker....
  2. Toyota Yaris welche Bremsscheibe u. Bremsbeläge hinten?

    Toyota Yaris welche Bremsscheibe u. Bremsbeläge hinten?: Hallo zusammen, wollte heute bei einen Kollegen die Bremsscheibe u. Bremsbeläge wechseln leider hatte ich die falschen Teile bestellt. Es...
  3. NEU.Lager u. Schwenklager für RAV 4 Bj.Ab 1994 5Tür zu verk.

    NEU.Lager u. Schwenklager für RAV 4 Bj.Ab 1994 5Tür zu verk.: Die Sachen waren aus einer Sonderbestellung, sind nun übrig, wurden nicht eingebaut. Kann Besichtigt oder Foto geschickt werden. Rechnung auch....
  4. Stottern bei 3800 U/Min.,7A-FE, t22

    Stottern bei 3800 U/Min.,7A-FE, t22: Hallo zusammen! Bin mal von dem Zylinderkopfdichtungs-Thema weg (da erledigt) und schreibe unter aktuellem Titel weiter. Es geht um einen Avensis...
  5. Motor ruckeln Yaris Verso 1.3

    Motor ruckeln Yaris Verso 1.3: Hallo zusammen, ich habe folgendes Problem mit meinem Yaris Verso 1,3 aus 1999. Er hat nun 122000km gelaufen und ist jährlich Scheckheftgepflegt...