extrem hoher Verbrauch

Dieses Thema im Forum "Motor" wurde erstellt von rinadriver, 22.11.2005.

  1. #1 rinadriver, 22.11.2005
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Hallo!
    Hab neuerdings nen etwas hohen Verbrauch an meiner Carina.Liegt so bei fast 12 Litern.
    Hab mir letztens mal meine Zündkerzen angeschaut und die waren Schneeweiß. Eigendlich ein Anzeichen für zu wenig Sprit, aber das bekommt er ja genug! Die Zündkerzen sind Originale Denso und 26000km "jung" .Hab den 4A-FE Motor drin.Bitte um die sonst immer so schnelle Hilfe.
    Danke schon mal im vorraus.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    Zum teil liegt es ja an den temperaturen die momentan herschen!
     
  4. #3 rinadriver, 22.11.2005
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Ja, meinst du es liegt nur an den Temperaturen das ich einen so extremen verbrauch hab? ?( Und das würde ja auch noch nichts übers Kerzenbild aussagen...
     
  5. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    12 Liter? Also ich habe es noch nie geschafft, mehr als 8,5 Liter im Durchschnitt zu verbrauchen.

    Wie alt sind die Kerzen denn? Luftfilter sauber? Lambdasonde mal prüfen lassen.
     
  6. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    Sagte ja auch zum teil! Mein si verbraucht momentan um die 10lieter in der stadt!
    Am besten mal zum toyota händler fahren und das diagnosegerät anschließen lassen!Dann können sie dir mit einem ruck sagen ob die lambdasonde ok ist ob der kühlmitteltemperaturfühler ok ist ob die zündung korrekt ist usw.
    Kostet um die 10€ und die meisten machens sogar kostenlos!

    Ps:Luffi kannst ja vorher selber mal nachschauen
     
  7. #6 Royal-Flash, 23.11.2005
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.947
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    Im teifsten Winter komm ich bei normaler Fahrweise mit dem 1.8er nicht über 7,8l... also defintiv was faul im KArton. Zunächst tippe ih auf Lambdasonde und die dadurch resultierenden fehlerhaften Werte für die ECU. Luftfilter etc. würde sich nicht so schnell entwickeln. Der setzt sich mit der ZEit langsam zu, wenn man nicht gerade dutzende Kilometer durch ne staubige Baustelle fährt
     
  8. Wuidi

    Wuidi Junior Mitglied

    Dabei seit:
    30.10.2005
    Beiträge:
    58
    Zustimmungen:
    0
    kontrollier mal alle unterdruckschläuche ob da keiner angebissen wurde von so nem putzigen marder! war bei meiner schwester schon mal
     
  9. #8 rinadriver, 24.11.2005
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Also vor ungefähr nem halben Jahr fuhr ich auf der Autobahn und es ging die Motor-Kontrolleuchte an. Nachdem ich aber den Motor ausgemacht habe und neu gestartet hab, blieb das Lämpchen aus. Hin zum Toyota händler und der sagte mir es sei die Lamdasonde gewesen, aber das sie jetz wieder funzt. Er hat sie auch komplett durchgetestet und keine fehler gefunden. Kann das irgendwas damit zu tun haben? ?(

    Luftfilter ist neu, zusammen mit den Zündkerzen gewechselt worden.
     
  10. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Die Lambdasonde ist ein nicht eben unübliches Problem bei älteren Carinas mit Magermixmotor. Ich würde sie erneut prüfen lassen, sehr wahrscheinlich ist sie nicht mehr einwandfrei. Selbst reparieren tut sich da nichts, möglicherweise hattest Du bereits einen Wackelkontakt.
     
  11. #10 rinadriver, 24.11.2005
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Würde mir nicht meine Kontrolleuchte anzeigen das da nen problem mit der Lamdasonde wäre?
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 MM_Carina, 24.11.2005
    MM_Carina

    MM_Carina Guest

    Ja, eigentlich müsste da die Kontrollleuchte angehen, wenn die Lamdasonde kaputt ist.... Also mein 1.8 verbraucht auch im Winter max. 8 Liter. Einfach zum Händler fahren und an das Diagnosegerät anschließen, glaub nicht das es die Zündkerzen sind oder der Luftfilter dicht ist, kann man ja auch schnell kontrollieren. Die Unterdruckschläuche sind nen guter Tipp! Viel Glück
     
  14. Zyzol

    Zyzol Guest

    Was ist mit der Motortemperatur? Prüfe mal den Termostat.
     
Thema:

extrem hoher Verbrauch

Die Seite wird geladen...

extrem hoher Verbrauch - Ähnliche Themen

  1. Hiace Bj 81, Motor wird extrem heiss !!

    Hiace Bj 81, Motor wird extrem heiss !!: Hallo, mein Dad bat ein Hiace Wohnmobil aus dem Jahr 82 mit dem 12R Motor mit 1587 ccm und 68 PS. Der Motor wird aber extrem heis, zumindest sagt...
  2. Celica T 18, 1,6 Plötzlich hoher Verbrauch

    Celica T 18, 1,6 Plötzlich hoher Verbrauch: Hallo Leute, seit einigen Monaten besirze ich eine sehr gepflegte Celica 1,6 Bj 92 mit erst 135.000 Km und Autogasanlage. Anfangs lief er auf...
  3. Celica T23 elektronisch anklappbare Aussenspiegel vom JDM Celica *EXTREM RAR*

    Celica T23 elektronisch anklappbare Aussenspiegel vom JDM Celica *EXTREM RAR*: Hi! Ich habe hier mal wieder ein ganz besonderes und seltenes Teil anzubieten! Die elektrisch anklappbaren Aussenspiegel von dem originalen...
  4. RAV 4 mehrere Elektr. Verbraucher ausgefallen

    RAV 4 mehrere Elektr. Verbraucher ausgefallen: Hallo, ich bin neu hier und ich hoffe hier kann mir jemand weiter helfen. Ich habe einen RAV 4 BJ.98 5-Türer. Ich habe vor einigen Tagen eine...
  5. Mein Verso betrügt... und das lt. Kundendienst - ...mit EU-Zulassung!??

    Mein Verso betrügt... und das lt. Kundendienst - ...mit EU-Zulassung!??: Hallo Forum, als seit 05/2015 Toyota-Neukunde, bin ich mit meinem Verso und ersten Erfahrungen recht zufrieden: genau richtige Auto für mich als...