Expansions-gefäss blubbert??

Dieses Thema im Forum "Motor" wurde erstellt von Gast, 19.09.2001.

  1. Gast

    Gast Guest

    Hallo Toyota-Fahrer!

    ich habe eine Celica 4WD Turbo, Jg. '89.

    Eigentlich läuft alles bestens. Nur seit einer Weile bemerke ich, dass irgendwo aus dem Motorraum ein Blubbern kommt, nachdem der Motor eine Weile gelaufen war. Es scheint mir, als ob irgendein Expansionsgefäss gefüllt wird (vom Kühler??). Aber die Wassertemperatur ist immer im normalen Bereich.
    Vor ca eieinhalb Jahren wurde der komplette Motor überholt (neue Zylinderkopfdichtung, neue Kolben, Motorblock frisch ausgehohnt). Was könnte die Ursache sein für dieses "Blubbern"? zuviel Kühlmittel, das dann einfach rausdrückt??

    Vielen Dank für eure Hilfe!!

    Gruss aus der Schweiz
    Niels
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jace

    Jace Mitglied

    Dabei seit:
    17.09.2001
    Beiträge:
    127
    Zustimmungen:
    0
    Es hört sich nach der Zylinderkopfdichtung an! Wenn das Wasser im Ausgleichsbehälter weniger wird und/oder er hohen Druck auf dem Behälter hat ist es die Kopfdichtung die zwischen dem Brennraum und Kühlmittelsystem undicht ist!

    Gruß Jace
     
  4. Gast

    Gast Guest

    Also seit der Kopfdichtung-Reparatur sind ca. 35'000km vergangen. alles ohne Probleme. Das kann doch wohl nicht wahr sein, dass diese Dichtung wieder hin wär??

    Zumal ich immer schön Acht gebe auf die Maschine (nie drücken wenn kalt, nach Last immer ca. 1-2 minuten nachlaufen lassen etc..)

    Er hat aber keinen grossen Öl-Verbrauch (vor der Zylinderkopfdichtungs-Reparatur waren es so ca 1 Liter auf 1'000km....)

    hilfe hilfe hilfe
     
  5. #4 Goorooj, 19.09.2001
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    hatten wir nicht irgendwo mal nen thread, dass bei supras die 2. kopfdichtung teilweise schon nach 20.000 den geist aufgibt?
    weil standardmässig die zylinderkopfschrauben zu lasch angezogen sind?
    seine celi ist ja auch ein turbo.

    ------------------
    MKIII - first you marry then you statoil...
     
  6. SiStem

    SiStem Guest

    Ist das Kühlwasser ölig? Wenn ja -> Kopfdichtung
     
  7. Spyco

    Spyco Junior Mitglied

    Dabei seit:
    04.04.2001
    Beiträge:
    71
    Zustimmungen:
    0
    Muß nicht unbedingt die ZKD sein die da kaputt ist. Es könnte auch sein das du irgendwo eine undichte Stelle im Kühler hast. Der Kühler baut ja einen Druck auf um die Siedetemperatur des Wassers zu erhöhen. Wenn du nun einen auch nur ganz kleinen Riß o.ä. im Kühler hast, kann dieser den nötigen druck nicht mehr aufbauen, die Siedetemperatur fällt auf 100°C und das Wasser fängt früher an zu blubbern als normalerweise.
    Also, wenn du Glück hast ist die ZKD noch in Ordnung.
    Gruß, Sven
     
  8. #7 mr2fahrer, 19.09.2001
    mr2fahrer

    mr2fahrer Mitglied

    Dabei seit:
    06.05.2001
    Beiträge:
    350
    Zustimmungen:
    0
    Mein Cousin hat die T18 4WD Turbo und das gleiche Problem!Wir hatten dann das Thermostat getauscht und den Kühler überprüfen lassen!Kühler ist in Ordnung und Thermostat hat auch nichts gebracht!Dann kanns doch nur noch die ZKD sein!!Angeblich wurde die auch erst vor einigen tausend Kilometern getauscht!Bin mal gespannt was das wieder kostet!Dürfte wohl der Schwachpunkt bei den Turbos sein!

    mfG
    Markus
     
  9. Vla

    Vla Mitglied

    Dabei seit:
    24.03.2001
    Beiträge:
    130
    Zustimmungen:
    0
    Wieviel Kilometer ist den der Wagen seit dem gelaufen? Viel Vollgas? Blubbern muß nicht heißen das die Kühlflüssigkeit zu heiß ist. Noch nicht [​IMG]
    Wenn es eine Supra wäre, würde ich sagen es ist die Kopfdichtung. Da Du ja auch nen Turbo fährst, würde ich trotzdem in die Richtung gehen.
     
  10. Tom

    Tom Guest

    Blubbern scheint Luft im Kühlsystem zu sein. Also entweder schlecht entlüftet oder, da es ja nicht immer geblubbert hat, tatsächlich die Zylinderkopfdichtung...

    ------------------
    Gruß Tom
    [​IMG]
    http://www.toyota-supra.de.vu
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Master_328, 20.09.2001
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    fährst du die kiste orgínal oder erhöhten ladedruck??Welcher Motor ist das 3sgte??

    ------------------
    www.boost4you.de
    91er MR 2 TURBO (ex-sauger)
    master_328@yahoo.de
     
  13. Gast

    Gast Guest

    wie wäre es denn mal mit dem Versuch die Kopfschrauben ca. 10 MN fester anzuziehen als serei?

    bei der MK3 sind ja 78 NM Serie - mein Händler hat gesagt, daß er die im Normalfall bis zu 105 NM mit Serienbolzen anzieht (Supra-Kenner) und meine hat er (auf meinen Wunsch) bi 90 NM angezogen (die erhöhung auf 95-100 kommt noch)

    wenn die Bolzenb bei Dir auch nur mit 78 NM angezogen sind, dann dreh sie halt mal auf ca. 90 NM nach (1/4 Drehung auf, danach mit Drehmomentschlüssen zu)

    genaue Reihenfolge kann Dir dein Händler verraten.

    CU
    Daniel

    ------------------
    [​IMG]

    DPeldzinski@mis.de


    Ich fahr Toyota - und das ist auch gut so!
     
Thema:

Expansions-gefäss blubbert??