Entladene Batterie bei (Fast-)Neuwagen

Dieses Thema im Forum "Sonstiges" wurde erstellt von Gast, 16.12.2001.

  1. Gast

    Gast Guest

    Hallo Liste,

    gestern war es hier saukalt (ca. -10 Grad). Beim ersten vorsichtigen Rausschauen sah ich schon einige Fahrzeuge mit Startproblemen. Ich fühlte mich sicher, weil mein Avensis Combi (1,8 Benziner) erst ca. 6 Monate alt ist. Ich hatte die Standheizung auf 12.00 Uhr mittags gestellt und war so um ca. 12.15 Uhr am Auto. Die Standheizung lief, das Auto war warm, es startete aber nicht. Nach drei Versuchen gab ich auf. Die Kontrolleuchten blinkten, die Elektrik klickte, der Motor machte keinen Mucks. Ca. 2 Stunden später startete das Fahrzeug dann, wenn auch zäh. Ich bin dann ca. 200 km mit möglichst wenigen Verbrauchern gefahren. Heute morgen startete der Wagen wieder, aber ebenfalls nur zäh.

    Was ist da los? Die Batterie kann doch nach der kurzen Zeit nicht so schwach sein oder doch ? Eingeschaltet war nichts. Gibt es und hilft ggf. eine stärkere Batterie ?

    Vielen Dank für Eure Hinweise im voraus

    Frajo
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Hi,<br />das mit den Batterien ist so ne Sache.. Ich habe auch gedacht, meine Batterie wäre am Ende, als neulich der Motor 1 Sekunde lang gar nichts gemacht hat und dann gaaaaaaanz langsam in die Gänge kam. Hab eine neue gekauft für 130 Steine und... es ist genauso!! Aber die Anzeigen gehen nicht aus, das heißt, es wird genug Strom geliefert. Ich denke, das ist ein mechanisches Problem. Durch die Kälte sind wohl das Öl und die Riemen und was weiß ich noch so zäh und hart, daß die zu überwindende Reibung im ersten Moment extrem hoch ist.<br />Wenn die Kontrollampen jedoch ausgehen, ist aber möglicherweise deine Batterie defekt oder leer.
     
  4. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Ist die Batterie ganz aufgefüllt? Zieht die Standheizung (welche hast Du?) evtl. viel Strom? Nur so als Idee.

    Gruss, Jacob
     
  5. Gast

    Gast Guest

    Hi,

    zunächst danke für die Hinweise.

    Ich habe auch langsam so meine Zweifel, ob es die Batterie ist. Ich werde wohl morgen mal den Toyo-Händler (Garantie) heimsuchen.

    An die Standheizung (Webasto, vom Toyo-Händler eingebaut) habe ich auch schon gedacht. Da hieß es aber seinerzeit beim Vorgänger-Auto - Corolla, bei dem war die Batterie schon ca. 6 Jahre alt; Startprobleme hätten mich da nicht gewundert -, bei zu wenig Strom würde sich die Heizung erst gar nicht einschalten. Der von mir befürchtete Effekt - Batterie schwach, Heizung startet, Auto warm, aber kein Strom mehr, um das Auto zu starten = typischer Fall von Ätsch - sei nicht denkbar. Passierte mit dem Vorgänger auch nie.

    Viele Grüße

    Frajo
     
  6. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Hi,<br />also ich will ja nicht quengeln, aber die Standheizung läuft normalerweise mit Benzin oder Diesel. Das einzige, was die Batterie zu tragen hat, ist wenn überhaupt die Beleuchtung der Anzeige. Doch auch die hat meißtens eine Batterie. Der Wagen MUSS ohne Probleme sofort anspringen. Ruf morgen bei deinem Händler an und sag ihm, Du stellst ihm den wagen morgen Abend vor die Haustür. Dienstag morgen wenn es kalt ist, soll er dann rausfinden, was es ist.

    TOY
     
  7. #6 Toyo Tom, 16.12.2001
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Fast richtig!<br />Mit der Standheitzung lauft auch das Gebläse!<br />Ich weiss es nicht genau aber in Stufe 3 sind es bis zu 10A Strom die das Fliessen bei einer 55AH<br />Batterie sind es alse dann Teoretisch 5h Laufzeit.<br />Du sagst zwar dass sie nur 15min gelaufen ist aber bei den temp.hat sie nicht die volle Leistung.<br />Dazu kommt das die Batterie evtl.beim Händer schon mal Tiefenentladen war ,dann fehlt ihr Leistung!
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Entladene Batterie bei (Fast-)Neuwagen

Die Seite wird geladen...

Entladene Batterie bei (Fast-)Neuwagen - Ähnliche Themen

  1. Händler für Toyota und Peugeot Neuwagen

    Händler für Toyota und Peugeot Neuwagen: Guten Abend, ich bin auf der Such nach einem Vertragshändler für Peugeot und Toyota Automobile. Keine EU-Fahrzeuge. Für jeden Hinweis bin ich...
  2. Richtige Batterie und Radiocode Corolla e12

    Richtige Batterie und Radiocode Corolla e12: Corolla e12 Kein Handbuchg vorhanden die originalbetterie ist noch vorhanden Bj 2002 ist am ende zu laden ist bestimmt nicht mehr auf dauer eine...
  3. Zweite Batterie im Hiace D-4D GL Allrad

    Zweite Batterie im Hiace D-4D GL Allrad: Hallo, wir haben in unserem Hiace eine zweite Batterie im Motorraum. Weiss jemand, ob die zweite Batterie direkt für den Starter gebraucht wird,...
  4. Fast alle Warnleuchten brennen

    Fast alle Warnleuchten brennen: Hallo zusammen. Wir haben ein etwas größeres Problem mit unserem Toyota Yaris Bj 2008. Nachdem vor 2 Wochen bei der Reise in den Urlaub sich der...
  5. SST SPEZIALWERKZEUG fast alle älteren Modelle

    SST SPEZIALWERKZEUG fast alle älteren Modelle: Hoi Leutz, hier biete ich, zwar als Land Cruiser Fahrer, aber immehin TOYOTA, diverse SST an. Ich weiss, wie schwer es ist, das Gedöns noch zu...