Endstufe/Radio spinnt! Auto macht keinen Mucks mehr!

Diskutiere Endstufe/Radio spinnt! Auto macht keinen Mucks mehr! im Elektrik Forum im Bereich Technik; Hi Leute! Hab ein echt blödes Problem bei meinem Starlet P8 seit 3 Tagen. Hab dazu auch leider nix im Forum gefunden. Ich erzähl einfach mal die...

  1. #1 blackychan, 23.02.2006
    blackychan

    blackychan Grünschnabel

    Dabei seit:
    22.02.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute!

    Hab ein echt blödes Problem bei meinem Starlet P8 seit 3 Tagen.
    Hab dazu auch leider nix im Forum gefunden.

    Ich erzähl einfach mal die Geschichte.
    Gestern abend fahr ich ganz normal auf der Autobahn bei mittellauter Musik.
    Plötzlich geht die Musik aus und das Radio fängt an zu blinken und wirft die CD raus (So wie ein Kurzschluß oder so). Ich hab dabei gemerkt, dass wenn das Radio aufleuchtet er in der Sekunde kurz das Gaspedal nicht mehr annimmt.
    Ich hab mir nix dabei gedacht und wollt Zündung eben aus machen und dann den Motor beim Fahren wieder starten mit der Hoffnung das alles wieder geht mit dem Radio.
    Aber nix da! Alle Lichter gingen aus und der Motor hat bei der Zündung noch nicht mal angefangen zu stottern. Komplett tod!
    (Ist natürlich sehr angenehm nachts auf der Autobahn)
    Also bin ich an den Rand (noch nichtmal das Warnblinklicht ging) und das Warndreieck aufgestellt. Als ich wieder zum Auto kam (ca. 5 Min.) ging Plötzlich das Warnlicht wieder. Alles war wieder OK. Ich konnte den Motor starten und alles lief problemlos.

    Heute morgen bei meiner Freundin in der Stadt gleiche Aktion an einer Ampel. Motor ausgemacht und nix ging mehr für ca. 2 - 3 Min.!

    Nun vermute ich mal dass es eventuell was mit meiner Musikanlage zu tun hat, obwohl diese schon seit fast 4 Jahren problemlose Dienste bereitet.
    Hab ne Endstufe von Magnat drinne und hinten im Kofferaum nen Subwooferkasten, zusätzlich zu den anderen Lautsprechern. Aber so stark ist meine Anlage auch nicht.

    Kann es sein, dass es irgendwo nen Kurzschluß gibt? Kommt es dann wirklich zu einem Totalausfall?

    Batterie ist übrigens neu (2 Monate alt) und die geht immer problemlos.

    Also alles recht komisch! Ich wollt daher mal euch fragen, ob ihr irgend nen Tipp habt, bevor ich mein sowieso schon knappes Geld an die Werkstatt abgebe.

    Vielen Dank schonmal!
    Tschau
    Matthias
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    Hallo ,

    ich glaube den Fehler hast du bei der Hauptstromversorgung zu suchen. Von der Batterie aus das Massekabel an die Karossierie oder das Pluskabel zur Hauptverteilung.
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    denke ich auch mal... das du evtl beim anschliessen des plus kabels der anlage die pol-klemme wohl richtig angezogen hattest, die sich aber inzwischen gelöst hat... sprich wackelkontakt direkt an der baterie....

    mfg
     
  5. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.535
    Zustimmungen:
    18
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    hatte ich auch schon, genau wie beschrieben.

    vor allem beim ersten anlssen morgends.... ;(

    nichts geht mehr, die ganze karre tot :rolleyes:

    geholfen hat denn das beherzte zuschlagen der motorhaube :D

    und dann hab ich mal die polklemmen festgezogen :] :)
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Endstufe/Radio spinnt! Auto macht keinen Mucks mehr!

Die Seite wird geladen...

Endstufe/Radio spinnt! Auto macht keinen Mucks mehr! - Ähnliche Themen

  1. Radio knallt und bleibt stumm

    Radio knallt und bleibt stumm: Hallo zusammen, das Radio (auch CD) eines CV BJ 2007 knallt immer mal wieder und ist dann stumm. Geht manchmal von selber wieder an. Manchmal...
  2. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  3. Yaris 1,3 VVTi automatik startet nicht mehr.

    Yaris 1,3 VVTi automatik startet nicht mehr.: Hallo liebe Techniker, habe meinen Yaris gestern Abend abgestellt. Heute wollte ich wegfahren und er sprang nicht an, was noch nie in den 17...
  4. RAV4 III - Radio geht nicht mehr nach Motorwäsche

    RAV4 III - Radio geht nicht mehr nach Motorwäsche: Hallo Community! Vielleicht weiß jemand von euch einen Rat: Ich hatte meinen RAV4 III 2.0 VVT-i zur Rostvorsorge in einer freien Werkstatt, dabei...
  5. Einbaurahmen und CD/Radio

    Einbaurahmen und CD/Radio: Hallo, man hatte mir für den neuen Aygo (Bj 17 , 1.0 ) nur ein Radio anbieten können, das ohne CD läuft, so habe ich erst einmal ein paar...