Endstufe geht direkt auf Protect

Diskutiere Endstufe geht direkt auf Protect im Car Hifi Forum im Bereich Toyota; Hallo leute Geht um ne Eybride endstufe von meinem Bruder. Sobald sie einschalten soll geht sie auf protect. Haben schon Ohne Lautsprecher...

  1. Elfer

    Elfer Mitglied

    Dabei seit:
    04.03.2002
    Beiträge:
    590
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D4D Kombi
    Hallo leute
    Geht um ne Eybride endstufe von meinem Bruder. Sobald sie einschalten soll geht sie auf protect. Haben schon Ohne Lautsprecher versucht aber trotzdem schaltet sie direckt auf Protect. Mein Bruder hat mal versucht direkt Plus auf Remote zu geben. da hat sie zwar eingeschaltet aber da kam fast nicht aus den lautsprechern. Nur gaaaaaaaaanz leise und total verzert. Kann mir jemand sagan was das sein kann??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MR2Olli, 05.02.2007
    MR2Olli

    MR2Olli Lebende Foren Legende

    Dabei seit:
    23.12.2004
    Beiträge:
    3.585
    Zustimmungen:
    0
    Fahrzeug:
    GSX-R750, VN800, Lancer CY0
    joa... kaputt....
     
  4. Elfer

    Elfer Mitglied

    Dabei seit:
    04.03.2002
    Beiträge:
    590
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D4D Kombi
    Also Endstufe definitiv Kaputt? Ok ich gebs dann so weiter. danke für deine schnelle antwort.
     
  5. #4 mardn54, 05.02.2007
    mardn54

    mardn54 Mitglied

    Dabei seit:
    30.08.2006
    Beiträge:
    169
    Zustimmungen:
    0
    hatte ich bei mir auch aber da hatte ich durch die u form von den kabelschuhen ein kabelschuh ausversehen unter plus und minus gleichzeitig geklemmt obwohl mono betrieb angewählt war.
    aber da du die boxen ja abgeklemmt hattest.
    am besten mal kontrollieren.
    mfg mardn
     
  6. #5 Spector, 05.02.2007
    Spector

    Spector Junior Mitglied

    Dabei seit:
    27.01.2004
    Beiträge:
    51
    Zustimmungen:
    0
    du hast einen Kurzschluss irgendwann erzeugt. Aber es ist kein so großes Problem es kann dir jeder Elektroladen für ca. 30 - 80€ wieder zum Spielen bringen. Kommt aber darauf an, ob sich diese Sache lohnt.
    :O
     
  7. Elfer

    Elfer Mitglied

    Dabei seit:
    04.03.2002
    Beiträge:
    590
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D4D Kombi
    Heut ist was gaaaaaaaanz komisches Passiert. Bin bei meinem Bruder im Auto mitgefahren und Plötzlich geht die endstufe wieder ?( ?( ?( ?(
    Komisch, ging jetzt 2 wochen garnicht und jetzt auf einmal geht sie wieder. Was kann den das sein?? ?(
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 mardn54, 12.02.2007
    mardn54

    mardn54 Mitglied

    Dabei seit:
    30.08.2006
    Beiträge:
    169
    Zustimmungen:
    0
    könnte ne kalte lötstelle sein oder zu meiner theorie(meinem ehemaligem problem) ne ader von nem boxenanschlusskabel, das n kurzschluss verursacht hat, ist durch die vibration beim fahren von der klemme weg(wo se den kurzen verursacht hatte)

    man munkelt man munkelt... :)
     
  10. Elfer

    Elfer Mitglied

    Dabei seit:
    04.03.2002
    Beiträge:
    590
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D4D Kombi
    So haben das Problem gefunden. War die sicherung des Pluskabels. Ist zwar noch ganz aber wenn man sie z.b. etwas gedreht hat in der Fassung ging die anlage wieder. hab jetzt ne neue sicherung reingebaut und nun funzt alles wieder so wie es soll :]
    Gruß Florian
     
Thema:

Endstufe geht direkt auf Protect

Die Seite wird geladen...

Endstufe geht direkt auf Protect - Ähnliche Themen

  1. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  2. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...
  3. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...
  4. Klimaanlage geht aus , T27

    Klimaanlage geht aus , T27: moin moin... bei dem Avensis t27 meines Kumpel geht seit neustem die Sicherung der Klimaanlage kaputt. In einer Woche ist die drei mal...
  5. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...