Endstörfilter Problem

Dieses Thema im Forum "Car Hifi" wurde erstellt von Calgar, 12.08.2005.

  1. Calgar

    Calgar Senior Mitglied

    Dabei seit:
    09.05.2004
    Beiträge:
    1.761
    Zustimmungen:
    0
    ja ich weiß das ein Endstörfilter nicht die beste/klügste Lösung ist, um Lima-Pfeifen zu beheben....habs aber trotzdem mal mit einem Dietz probiert...

    ...und siehe da, das Pfeifen ist weg


    ...ABER mein Bass auch! Soll heißen, das ich den Sub kaum noch höre! fast nur noch Frontsystem!

    Hat einer eine Lösung dafür? Hab den Endstörfilter von Dietz direkt an das Radio angeschlossen (Chinch) und vom Filter aus die Chinchkabel des Frontsystems weiter zur Endstufe.

    wie gesagt Pfeifen ist weg, der Bass auch!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Calgar

    Calgar Senior Mitglied

    Dabei seit:
    09.05.2004
    Beiträge:
    1.761
    Zustimmungen:
    0
Thema:

Endstörfilter Problem

Die Seite wird geladen...

Endstörfilter Problem - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...