Elektronikprobleme W1

Diskutiere Elektronikprobleme W1 im Karosserie und Fahrwerk Forum im Bereich Technik; Habe Elektronikprobleme alles spinnt. Bei einschalten der Zündung geht Kühlerlüfter los beim starten gehen alle lichter aus wie wenn Batterie alle...

  1. #1 rumpeli, 12.04.2003
    rumpeli

    rumpeli Guest

    Habe Elektronikprobleme alles spinnt. Bei einschalten der Zündung geht Kühlerlüfter los beim starten gehen alle lichter aus wie wenn Batterie alle ist nichts dreht.Ist der Zündschlüssel in Parkstellung brennen mehrere Lichter in der Tachoeinheit. Beim Abschleppen und abgeklemmter Batterie gab der Tacho eigentümliche Schleifgeräuche von sich und die nadel stand bei über 200kmh.Ist mir sehr rätselhaft. Brauche dringend Tips (W1 Bj86 US Ausf.)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronikprobleme W1

Die Seite wird geladen...

Elektronikprobleme W1 - Ähnliche Themen

  1. MR2 (W1) in "Winterschlaf"

    MR2 (W1) in "Winterschlaf": Hallo, bin seit gestern glücklicher Besitzer eines MR2 W1....ist lange gestanden, hat aber eine gute Basis, technisch hat er aber einige Macken....
  2. MR2 W1 Bj87 Motor hat keine Leistung mehr!! Hilferuf!!

    MR2 W1 Bj87 Motor hat keine Leistung mehr!! Hilferuf!!: Guten Abend, mein Name ist Bernd, wohne in Köln und bin seit 11 Jahren Eigentümer eines W1 in rot, Laufleistung 205 tkm....ich war bis zum...