Elektronikprobleme, Türkontakte

Dieses Thema im Forum "Elektrik" wurde erstellt von SwissMusikHero, 19.02.2012.

  1. #1 SwissMusikHero, 19.02.2012
    SwissMusikHero

    SwissMusikHero Mitglied

    Dabei seit:
    07.02.2010
    Beiträge:
    526
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E liftback 2.0 GLi
    Gut'n Abend

    Ich hab ein kleines Problem. Ich konnte es in zwischen lösen aber ich möchte mal gerne den Ursprung herausfinden. Vielleicht kann mir da jemand helfen :)

    Es war so, -14° an einer Autowaschanlage.
    Am nächsten Tag war eine kleine Ausfahrt in die schönen Berge geplant, also sollte die Carina wenigstens etwas gut aussehen.
    Trotz der Kälte verlief alles gut, nur als ich plötzlich an der Fahrerseite vorbeispritzte ging plötzlich das Licht an, an der Türe (zur info, ich habe Pedal und Seitentürbeleuchtung, die, wenn die Türe aufgeht, anfangen zu leuchten) und es zeigte an, dass die Türe offen ist (ist ja dort angeschlossen)
    Ich machte die Türe auf und schloss sie wieder.. keine Reaktion, alles blieb weiterhin in Betrieb.

    Nach dem waschen versuchte ich die Türkontakte (diese Sensoren an den Türen) zu kontrollieren u.s.w
    nichts brachte etwas.. die Lichter fackelten nur, wenn ich die Türekontakte betätigte (ein ganz leichtes fackeln)
    Also die ganzen 3 Stunden lang bastelte ich mein Auto halbwegs auseinander um zu sehen, am welchem Kontakt es liegt.. alle Kabel die ich gezogen hatte waren vergebens.
    Wenn ich die Sicherung zog, war alles aus, zum Glück.

    Schlussendlich als ich richtig verzweifelt war zog ich die Kabel zu den LED's, die direkt unten am Sicherungskasten angebracht waren aus und tada.. plötzlich endlich keinen Strom mehr.

    Nun zu meinen Fragen, die mich heute noch verwundern.. damit eine LED Kette funktioniert, müssen + und - aktiv sein richtig? also wenn nur das + kabel angebracht ist aber am - kabel nichts drannhängt leuchtet auch nichts..
    Das komische war: Auch wenn das - Kabel gezogen war (freihängend!) und das + Kabel die Leitung berührte, ging das Licht an..?!?

    Ist da ein Türkontakt kaput? Kommt von irgendwo her Strom?? Wieso zeigt es immer an, dass die Tür offen ist?! Obwohl das Kabel vom Türkontakt gezogen ist?!??

    Jetzt ist es halt so, dass wenn bei mir die Türe aufgeht kein Licht kommt, aber auf der Beifahrerseite alles noch OK ist.

    Hat da jemand eine Ahnung?

    Freue mich auf eine helfende Antwort, denn bis spätestens August möchte ich gerne meine Rina neu lackiert haben und mit allen LED's fertig sein für Autotreffen :)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NeF1

    NeF1 Mitglied

    Dabei seit:
    24.07.2010
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Corolla E11, Celica TS
    Schnapp dir mal ein Multimeter und schau nach ob du von der "Freihängenen" Masseleitung zur Karosserie Durchgang hast.
    Klingt fast so als ob die Leitung irgendwo durchgescheuert ist und verbindung zur Karosserie hat.
     
  4. #3 SwissMusikHero, 21.02.2012
    SwissMusikHero

    SwissMusikHero Mitglied

    Dabei seit:
    07.02.2010
    Beiträge:
    526
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E liftback 2.0 GLi
    Hmm könnte was dran sein, hab ich auch immer gedacht, denn von irgendwo her muss ja strom kommen.. nur wenn das der fall wäre, woher/wie finde ich raus wo der übeltäter steckt?
    also ich weiss nur, als mir dummerweise mal das - Kabel an die karosserie kam verbrannte mir in dem moment die sicherung ;) aber damals war ja alles richtig angeschlossen (sonst hätte es niemals funktioniert und das nun doch über 3 monate)
     
  5. #4 SwissMusikHero, 05.03.2012
    SwissMusikHero

    SwissMusikHero Mitglied

    Dabei seit:
    07.02.2010
    Beiträge:
    526
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E liftback 2.0 GLi
    hey leute

    hmm komische sache..
    gestern abend hab ich einfach mal so den versuch gestartet und alles nochmals angschlossen (ich liess eben mal dummerweise das licht brennen und ich sah's nicht, auch kein türsignal erklingte weils ja gezogen war)

    es funkt wieder.. ?

    naja ich hoffe das bei der nächsten Autowäsche nicht das gleiche nochmals passiert
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronikprobleme, Türkontakte

Die Seite wird geladen...

Elektronikprobleme, Türkontakte - Ähnliche Themen

  1. Carina E Kombi T19U Ausbau Kofferaumverkleidung und Türkontakt

    Carina E Kombi T19U Ausbau Kofferaumverkleidung und Türkontakt: Hallo Toyota-Fans! Ich wollte bei meiner Carina E, Bj.96, Kombi den rechten Teil (Beifahrerseite) der Kofferraumverkleidung austauschen. Im...
  2. Starlet P9: Türkontakt für Fahrertür und Türtüllen für Kabel

    Starlet P9: Türkontakt für Fahrertür und Türtüllen für Kabel: Wie im Titel suche ich einen Türkontakt für die Fahrertür des Starlet P9. Meiner schleift nämlich immer über die Kontaktstelle drüber. Außerdem,...
  3. Türkontakt schalter?? Innebeleuchtungs-schalter?? Corolla E12

    Türkontakt schalter?? Innebeleuchtungs-schalter?? Corolla E12: Hi, Erstmal Sorry, ich weiß einfach nicht wie das Ding richtig heißt. Es geht um diesen Kontaktschalter für die Tür. Auf der Fahrerseite ist im...
  4. Strom für Türkontakt beim E12

    Strom für Türkontakt beim E12: Hallo zusammen, ich würde gerne als "Einstiegsbeleuchtung" ein paar LED Stripes unten an die TVK meines E12 packen. Diese soll dann komplett über...