Elektronik-Problem MR2 W2

Dieses Thema im Forum "Sonstiges" wurde erstellt von Yoogi, 28.05.2002.

  1. Yoogi

    Yoogi Guest

    Hallo,

    ich habe ein Problem mit meinem MR2. Wenn ich versuche den Motor zu starten habe ich, sobald ich die den Anlasser starten möchte, einen totalen Stromausfall, nicht mal das Licht geht mehr. Nach einigen Minuten habe ich wieder Strom, aber sobald ich wieder den Anlasser betätige fällt der Strom wieder aus. Ich hatte das schon letzte Woche einmal, allerdings ist er dann wieder angesprungen. Jetzt springt er leider nicht mehr an. Ich muss dazusagen dass ich eine Wegfahrsperre habe. Wenn es jedoch an der liegen würde, dann würde nur der Anlasser unterbrochen und nicht der komplette Stromkreislauf.

    Weiss jemand von euch woran das liegen kann und was ich dagegen tun kann?

    Vielen Dank für eure Hilfe

    Jörg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sas_P8

    Sas_P8 Guest

    klingt, als waer die batterie fertig, oder?
     
  4. #3 Dragon355, 28.05.2002
    Dragon355

    Dragon355 Mitglied

    Dabei seit:
    28.04.2002
    Beiträge:
    191
    Zustimmungen:
    0
    Hahahahahahaahahahahahah

    LOL

    Das selbe Problem habe ich auch gehabt.

    LOL

    Wenn du wüsstest was das ist.

    Ich habe 3 Wochen gebraucht um den Fehler zu finden und 1 Minute um den Fehler zu beheben.

    Also total einfach du musst nur die Pus Verbindung an der Batterie Festziehen.

    LOL

    :D :D :D :D :D :D
     
  5. #4 -=MR2=-, 28.05.2002
    -=MR2=-

    -=MR2=- Mitglied

    Dabei seit:
    11.07.2001
    Beiträge:
    556
    Zustimmungen:
    0
    Hast Du schon alle sicherungen kontrolliert? Ich bin zwar kein elektronik-spezi, aber hört sich irgendwie nach mega kurzschluss an....

    Das die Batterie leer ist würd ich aber definitiv ausschliessen, da ja später jeweils wieder strom drauf ist...
     
  6. Silo

    Silo Mitglied

    Dabei seit:
    13.06.2001
    Beiträge:
    969
    Zustimmungen:
    0
    Ich stimme Dragon355 zu, denn ich habe das auch mal gehabt... nur bin ich gleich darauf gekommen, denn kein Strom im Stand bedeutet immer "Batterie ab". Also, zieh mal die Polklemmen nach! ;)
     
  7. Yoogi

    Yoogi Guest

    wenn die Batterie fertig wäre müsste aber doch zumindest ein bisschen Strom da sein wenn ich den Anlasser los lasse. Aber es funktioniert rein garnichts mehr. Erst nach ein paar Minuten habe ich plötzlich wieder Strom.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronik-Problem MR2 W2

Die Seite wird geladen...

Elektronik-Problem MR2 W2 - Ähnliche Themen

  1. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  2. W2 US Turbo/Gen 2 Anbauteile Getriebe

    W2 US Turbo/Gen 2 Anbauteile Getriebe: Hallo, ich suche einige Teile vom Gen2 Turbo Mr2 ab 92 u.a Getriebeanbauteile, komplette Einheit Kupplungsnehmerzylinder und Motorhalter vom...
  3. MR2 W20 Felgen (original)

    MR2 W20 Felgen (original): Ich suche original Felgen zum MR2 W20 in 15 Zoll. Bitte direkt melden: macbaer@outlook.com
  4. Einfedern = knarzendes Geräusch, MR2

    Einfedern = knarzendes Geräusch, MR2: Hallo Leute Wenn ich mit dem W2 MR2 (90') stärker einfedere, dann macht es Geräusche, als würden die Federn durch's Blech brechen :) Es sind...
  5. MR2 W2 Front gesucht

    MR2 W2 Front gesucht: Angebote bitte direkt auf: macbaer@outlook.com