elektrische antenne fährt nicht mehr ein

Diskutiere elektrische antenne fährt nicht mehr ein im Elektrik Forum im Bereich Technik; hey leute. bei meinem carina E von '96. ist die elektrische antenne defekt. sie macht zwar beim abschalten des motors immer noch anstalten sich...

  1. #1 cobra6661988, 18.02.2006
    cobra6661988

    cobra6661988 Guest

    hey leute.
    bei meinem carina E von '96. ist die elektrische antenne defekt. sie macht zwar beim abschalten des motors immer noch anstalten sich einzufahren...aber das klappt nicht mehr =( ..hat irgendwer von euch ne idee was das sein kann??
    oder hat wer von euch das prob auch schon gehabt???

    bitte schreibt mir eure beiträge

    (hab nämlich keinen bock das beim händler machen zu lassen)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spiderpig, 18.02.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    damit5 die antenne einfährt, ist unten im inneren eine art zahnband dran, dass durch den motor eingezogen wird.

    wenn es mal kalt war und die antenne festgefroren, kann es sein, dass das band gerissen ist

    gibts bei toyota nicht einzeln, nur komplett mit motor

    vielleicht kriegst du hier was aus dem forum
     
  4. polki

    polki Junior Mitglied

    Dabei seit:
    07.03.2001
    Beiträge:
    59
    Zustimmungen:
    0
    Vielleicht hilft es auch schon die Antenne mit Öl abzureiben, an meinem früheren Auto (Trabi :D) hatte ich auch eine elektr. Antenne dran (Westproduktion :]) und da musste ich das ab und zu machen sonst ging sie richtig schwer und dann gar nicht mehr...
     
  5. #4 Toyo Tom, 22.02.2006
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Den Stab mit Zahnband gibt es einzeln!!! Ist leicht zu wechseln.

    Gruß Tom
     
  6. #5 Grieche, 26.02.2006
    Grieche

    Grieche Mitglied

    Dabei seit:
    13.07.2004
    Beiträge:
    197
    Zustimmungen:
    0
    wo gibts die denn? ich hab schon mehrere diverse kzf teilehändler
    aufgesucht, aber die konnten mir alle nicht weiterhelfen.
    hab nämlich das gleiche problem, die verzahnung ist abgebrochen.
     
  7. #6 MontyBurns, 26.02.2006
    MontyBurns

    MontyBurns Mitglied

    Dabei seit:
    15.06.2001
    Beiträge:
    305
    Zustimmungen:
    0
    den stab mit zahnband (ohne antrieb, getriebe, motor...) gibts beim freundlichen toyota händler, kostet nicht mal sooo viel, die gesamte einheit ist rel. teuer
     
  8. #7 Grieche, 26.02.2006
    Grieche

    Grieche Mitglied

    Dabei seit:
    13.07.2004
    Beiträge:
    197
    Zustimmungen:
    0
    ne ne, der rest funktioniert noch.
    der motor liegt in meinem zimmer rum.
    weißt zufällig was des genau kostet?

    wie funktioniert des mit dem einführen des stabes eigentlich?
    muss ma des wieder irgendwie einfädeln oder einfach reinstecken
    und durch den motor reinziehen lassen

    :D
     
  9. #8 Toyo Tom, 27.02.2006
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Das dauert nicht mal 5min, Überwufmutter lösen und abnehmen. Zündung und Radio einschalten. Dem Stab rausziehen. Die länge des Zahnbandes mit dem neuen vergleichen um sicherzugehen das nichts drinnengeblieben ist. Das Zahnband mit nach vorne gerichteten Zähnen einführen. Zündung ausschalten und den Stab mit einführen. Der Motor zieht ihn rein. Überwurfmutter festdrehen. Achtung auf den Lack aufpassen.

    Gruß Tom
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 podencoclub, 22.06.2006
    podencoclub

    podencoclub Grünschnabel

    Dabei seit:
    22.06.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hi zusammen,

    habe bei meinem Camry das gleiche Problem. Der Motor bleibt auch nicht mehr stehen und hat mir die Batterie leergesaugt. :baby:

    Ein Anruf beim netten Toyotahändler ließ mir die Kinnlade runterklappen. Der will doch glatt für den Stab 55 Euronen sehen 8o .

    Ne komplette Antenne koste bei dem 225 Euronen.

    Haben die irgendwie mit Daimler fusioniert oder was? Das ist doch Halskrank.

    Hat heir vielleicht jemand so ein Teil im Keller liegen?

    Gruss Reinhard
     
  12. T 19

    T 19 Mitglied

    Dabei seit:
    30.04.2004
    Beiträge:
    181
    Zustimmungen:
    0
    Doch, doch, die haben so unverschämte preise, für diese nicht wirklich langlebigen Teile.
    In Jena wollte man, 256,** €, für so ein Ding!
    Ergo, bin ich zum Autoverwerter meines Vertrauens gegangen und siehe da, 35,00 €, für eine super erhaltene Antenne gleichgen Typs.
    Das war natürlich Glück, da fast alle älteren Toyota in Russland, Afrika, ....... eine 2. Karriere machen. :D

    Gruß @ ALL
     
Thema:

elektrische antenne fährt nicht mehr ein

Die Seite wird geladen...

elektrische antenne fährt nicht mehr ein - Ähnliche Themen

  1. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  2. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: A52029FA88A961 Gültig bis: 6. Juli 2017 - Dieser Rabatt kann bis...
  3. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...
  4. E12 Elektr. Aussenspiegel Stecker rund und eckig

    E12 Elektr. Aussenspiegel Stecker rund und eckig: Da gibt es über die Baujahre verteilt zwei verschiedene Stecker. Bei meinem defekten Spiegel war der 6-ploge, eckige verbaut. Beim Ersatzspiegel...
  5. Mehrere Werkstätten, mehrere Meinungen

    Mehrere Werkstätten, mehrere Meinungen: Alle 2 Jahre steht ja immer wieder der Tüv an. Und wie es nunmal so ist lässt man das geliebte Heiligtum durchchecken um Schrecken zu vermeiden....